Jump to content

rukueu

Members
  • Content Count

    4
  • Joined

  • Last visited

About rukueu

  • Rank
    Candidate
  1. Info: Platform Winxp pro sp2 When I install network agent 5.0.1149, the services run fine. the moment i install the workstation 5.0.522, restart the computer, the network agent service is stopped. i restart the service and after 2-10 sec. the service stops again. i have upgraded the network agent to version 5.0.1151 and the workstation version to 5.0.528, but to no avail. when i check the logs i find this error... "Source: KLNagent Event Id: 1 Exception access violation occured at address 0x77C42A16 on thread 0x00000134 in process 1996 while accessing address 0x5F544343 for read"
  2. I am trying to do a remote install on certain machines (winxp sp2)and i keep getting this error when trying to remote install "Kaspersky Anti-Virus 5.0 for Windows Workstations (5.0.522): Remote installation failed on the host: Fatal error during installation. "
  3. Is there a setting for the server to refresh the clients. i have made changes to workstations (installs/scans) and i have to either restart the admin kit or manually click on refresh to see the changes
  4. I have installed the workstation software and i now have several computer that now lock themselves (win2k) after about 15 min of non use. i have check the computer and they are set to never sleep or turn off, or prompt for password after sleep. they were fine until i installed the kaspersky software. any ideas
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.