Jump to content

denkwerk

Members
  • Content Count

    12
  • Joined

  • Last visited

About denkwerk

  • Rank
    Candidate
  1. restart the service also worked for me. Thanks!
  2. jop, das war auch meine Vermutung. Ereignissanzeige System ist immernoch defekt, daher kann ich keine Disk-Errors sehen Chkdsk auf Partition D ausgeführt. Dort liegen die Datenbankdaten und Sicherungen. Phase 2 dauerte 8 Minuten Phase 4 habe ich nach 50 Minuten abgebrochen. Löschen von Datein dauert ewig (1GB Papierkorb == 25Minuten). Abgesicherter Modus hing auch 10 Minuten beim Starten ohne Meldung. Hab nun noch schnell erneut backups angeschmissen und Dienstag wird neue Hardware hingestellt. DANK EUCH VIELMALS!
  3. Tjo. Ich war live dabei Ereignissanzeige Kaspersky 5 Minuten nach der obrigen Meldung: CSAdminserver: Restarting due to DB Connection error 5Sekunden Später: Kaspoersky Administration Server stopped 5 Sekunden später: Bluescreen NTFS.sys error. Neustart: 10:30:22 Kaspersky Agent startet 10:30:27 The database is corrupt. Trying to fix the database 10:31:34 Succeeded to fix the database! 10:32:22Kaspersky Administratorn Server 8.0.2090 started. Ereignissanzeige -> System Fehler: die Ereignissprotokolldatei ist beschädigt. han nun die alte gelert und eine neue angelegt... Mal gucken ob das der ganze Schrecken war oder ob der Server in paar Stunden wieder weg ist.
  4. An dem Server hat in der Zeti keiner 'rumgespielt'. Da ist ein MSSQL Server 2005 installiert. Welcher mit Kaspersky mitinstalliert wurde. Da läuft noch die Türschliessanlage drauf welche funktioniert. Dein Link ist für den SQL Server 2000...
  5. Hallo Kaspersky-Forum seit paar Tagen (genau kann ich das leider nicht sagen, da die Ereignissanzeige so voll ist von Server-Error-Meldungen und die wegen der Menge gestenr (20.5) schon aufhören) läuft unser Kaspersky Server nur ein paar Stunden am Tag nach einem Neustart des Windows 2003 R2 Sp2 Servers - aktuelle Windows Updates. Admin-Kit 8.0.2090 Meldungen in der Ereignissanzeige -> Kaspersky Log -> Database error occured: #1950 (-2147467259) Generic db error: "0x80004005, "Microsoft OLE DB Provider for SQL Server'. 'Unbekannter Fehler','[DBNETLIB][ConnectionOpen[Connect()].]SQL Server existiert nicht oder Zugriff verweigert_',GUI={ ....lange id}',LastStatement="" Quelle: CSAdminServer Ereignisskennung: 1 Die Datenbank liegt bei uns lokal auf dem gleichen Server. Wir machen nächtlich eine Sicherung der Datenbank. Die mmc Console von Windows stürzt auch immer ab wenn ich die Kaspersky Dienste durchstarten will. Ereignissanzeige -> Anwendung MSSQLSERVER (19.05.2010) Error: 644 Could not find the tindec entry for RID '16614700100' in index page (1:1729), index ID 12, database 'KAV'. Ereignisskennung 17052 Vorschläge wie man weiter vorgehen sollte? Grüße aus Köln!
  6. Hallo zusammen, wir hatten heute bereits zwei Fälle wo Rechner das Programm Antivirus Plus 70700 eingefangen hatten. Die User hatten keine Adminrechte und haben auch bewusst nichts gestartet. Das Programm meldet mit nem englischen XP Screen vom Sicherheitscenter, dass Viren gefunden wurden und dass man sich Registrieren muss, um diese zu löschen. Nach löschen der Antivirus Plus 70777.dll aus dem system23 Ordner und leeren vom TMP und temporary InternetFiles werden beim Systemstart noch zwei rundll.exe Fehlermeldungen angezeigt, dass die dll nicht mehr geladen werden konnte. Per msconfig finde ich die Starteinträge nicht und auch im autostart-Bereich sind keine Einträge mehr vorhanden. Wäre top, wenn Ihr da war bereitstellen/nachbessern könnt bei den nächsten definitionen. Wäre zu doof, wenn sich das hier auf alle 150 Rechner ausweiten würde.... Lieben Gruss P.s: Es handelte sich in beiden Fällen um Windows XP SP3 mit aktuellen Updates
  7. Ich hab die Suche genutzt und bin hier bei Heim-Anwender gelandet. Wir haben im Unternehmen Kaspersky 6.0.3.837 mit aktuellen definitionen laufen und hatten heute auch zwei Rechner mit dem "Antivirus plus"-Programm. Scheinbar wird das derzeit nicht erkannt von euch Jungs Lieben Gruß
  8. Ha. Lösung selbst gefunden. Bei den Vertrauenwürdigen-Orten habe ich immer Objekt und Verdikt aktiviert. Objekt war der Ordner und Verdikt habe ich lediglich auf *.* gesetzt. Das verdikt habe ich nun ganz deaktiviert und siehe da: Objektname: Dateiname Status: Nicht bearbeitet Grund: Von Untersuchung ausgeschlossen. Macht zwar nicht unbedingt Sinn, aber auch egal. Und so wissen das nun alle. Lieben Gruß!
  9. Die Ordner liegen immer auf den lokalen Festplatten der User. Die Clientversion ist 6.0.3.837 mit aktueller Virendefinition. Ich soll in die vertrauenwürdigen Berieche nur work schreiben?
  10. Hallo, wir nutzen das Kaspersky Admin Kit 6.0.1710 auf einem Windows 2003 R2 Standard Server. Wir haben eine aktive Standardrichtlinie die für alle untergruppen gilt. Dort sind verschiedene Ordner als Vertrauenwürdig geklariert worden. (Einstellungen -> Schutz -> Anpassen -> Regel für Ausnahmen. Dort steht D:\work\ als Ausnahme drin als Objekt samt Unterordner, Verdikt ist *.* und für alle Komponenten. Wir haben nur den Datei-Anti-vIrus und den Proaktiven Schutz aktiviert. Wenn man nun aber etwas runterläd in diesen Ordner wird dies automatisch gescannt. Da unsere Entwickler oftmals Ihre Daten runter und hochladen beansprucht der Scan weitere Ressourcen und Zeit. Früher hat das geklappt aber seit ende letzte Woche hören wir von den Problemen, dass wieder alles gescannt wird. Die Einstellungen werden auf die Clients übertragen und sind dort lokal in den Vertrauenwürdigen Beriechen drin. Die Einstellungen können von User nicht geändert werden (Schloss ist in der Standardrichtlinie aktiviert). Das ganze passiert auf den XP-SP3 Rechnern und auf meinem Vista SP2. Ist das was bekanntes oder muss ich noch was einstellen? Lieben Gruß
  11. Also der erste Selbstversuch an meinem Rechner und installation von netframework sp hat scheinbar funktioniert. Ich werd das Modul-Update heut abend ausliefern lassen.
  12. Hallo, Ich schliesse mich dem Problem einfach mal an. 120 Vista SB SP1 Clients, davon haben über 50% die im Post1 bekannten Probleme. Ich deinstallier hier seit Tagen netframework 3,0 3,5 mit und ohne SP1 und kam aus der Sache nicht raus. Bin heil froh, dass der Ort des Problems nun feststeht. Bei google Suchen nach Vista und netframework SP1 kam man nicht auf Kaspersky-Probleme. Ich hab unseren MA nun gesagt, sie mögen die Bildschirmschoner alle deaktivieren und bei schwerne Fällen werde ich die alte sys einbinden. Zum Glück haben wir keine Server, wo der Kaspersky installiert ist.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.