Jump to content

Magutt

Members
  • Content Count

    3
  • Joined

  • Last visited

About Magutt

  • Rank
    Candidate
  1. Io per la verità invio fin troppo. Sto facendo dei test con un'altra mia casella di posta. Comunque, io non ricevo messaggi espliciti in merito alla crittografia. In ogni caso ho seguito le indicazioni ed in effetti funziona, ma insomma mi ricorda l'aggiramento che avevo adottato nella vecchia versione nella quale disabilitavo il controllo degli allegati dei messaggi in uscita. Grazie Ciao
  2. Ciao nuvtazio. la versione è 19.0.0.1088 (a). Il problema l'ho anche su un altro pc che utilizza outlook 2010, solo che in questo momento non è nella sede dove mi trovo ora, ma è la versione di Kaspersky dello scorso anno. Ho dimenticato di indicare nel post iniziale che il problema si verifica solo con email con allegati sopra 1 Mb Grazie
  3. Buongiorno. Non ho mai avuto problemi ad inviare posta con allegati da outlook e uso Kaspersky da qualche anno. Da un po' ho problemi di invii multipli, che a me risultano mai conclusi, di email con allegati. Più o meno e dall'autunno che ho problemi e risolvevo disattivando l'antivirus. Pensavo fosse un problema di outlook 2010, ma anche adesso che ho cambiato pc e utilizzo outlook 365, si ripete la stessa cosa. La soluzione è la disattivazione di Kaspersky. La cosa è antipatica, perchè a me sembra che l'invio non sia concluso, mentre il destinatario riceve molte volte il messaggio. C'è qualche opzione particolare in Kaspersky da impostare per risolvere il problema? Grazie Saluti EP
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.