Jump to content

AzuraDisma

Members
  • Content Count

    2
  • Joined

  • Last visited

About AzuraDisma

  • Rank
    Candidate
  1. Bonjour à tous, Je viens ici car notre revendeur ne nous répond pas / ne trouve pas de solution par rapport à ce problème. J'ai lu dans la charte du forum que le revendeur avait accès au support technique de kaspersky, mais je n'ai pas l'impression qu'il tente vraiment de nous aider. Nous utilisons Serveur d'administration de Kasperky Security Center 10 version 10.3.407 installé sur une VM 2012 R2 datacenter. Nous avons également une couche Kaspersky Security for Virtualization 3.0 SP1 Plusieurs groupes de définis dans ce serveur kaspersky : - un groupe pour les machines physiques (pc utilisateurs en win 7 4 bits et serveurs physiques en 2012 R2 standard - différents groupes en fonction des VM dessus (toutes en 2012 R2 datacenter) Notre problème est le suivant : lors d'un redémarrage d'un serveur (physique ou bien VM), ce dernier sort de son groupe et retourne dans le groupe "Appareil non définis" Ce n'est pas systématique mais cela arrive souvent. Côté pc utilisateur, je n'ai pas le même comportement, ils ont tous l'air de rester dans le groupe des machines physiques; peut être cela vient de 2012 R2, je ne sais pas J'ai regardé du côté de l'option Kaspersky Security Center > Serveur d'administration > Appareils administrés > Paramètres du groupe > Appareils Pour voir si une quelconque option/case à cocher aurait un lien mais je n'ai rien trouvé à part si la machine est absente depuis un certain temps. Merci d'avance pour votre aide. Cordialement Stéphane
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.