Jump to content

hank

Members
  • Content Count

    18
  • Joined

  • Last visited

About hank

  • Rank
    Candidate
  1. Update .... Ich hab nun den nächsten Test gemacht: Option auf "Automatisch" gestellt. Rechner mit alten Datenbanken neugestartet:: 13:08 Rechner ist oben, KAV ist gestartet, Meldung letztes Update vor 17 Stunden 13:17 Kaspersky meldet "Datenbanken sind veraltet" Fein, sehr gut 13:32 KAV liegt noch immer im Dauerschlaf ..... es passier NIX 13:34 Hui .... er muss was gemacht haben 13:38 KAV meldet - Update vor 4 Minuten 13:54 Status steht noch immer auf Datenbanken sind veraltet! Ok ..... das sind dann mal locker 26 Minuten. Hm ..... Für mich als Fazit, das dauert zu lange! Und ihr könnt sagen was ihr wollt ..... Irgendwo steckt hier der Wurm drin.
  2. Hallo, @TomTaylor , kalr könnte ich das machen. Aber will ich das heutzutage noch? Mit einer Ersatzkrücke mich abfinden? Ich denke ein Workaraound für solch ein Thema ist ... Naja. Aber wenn es nicht anders geht, werd ich wohl für die Restlaufzeit meiner Lizenz so machen - müssen. @Schweini : Sorry aber ich kann da nicht wirklich bei all deinen Aussagen mitgehen. Die Aussage "aber wer erwartet, dass K 100% Schutz liefert und sich wegen einer 24h alten Signatur aufregt" Ja, das Wunschdenken kann man als Kunde ja wohl haben, die Erwartungen, nein Hoffnungen hege ich noch. Wie realistisch dies ist, ist mir schon bewusst. Aber sorry .... 24 Stunden alte Signaturen (ich lass nun mal die anderen Umstände bewusst weg) als so hinnehmbar abzutun, ist sehr großzuügig. Zu gern wird auch nicht daran gedacht dass nicht alle User an einem Rechner diesen Hintergrund haben wie wir in dieser Diskussion vielleicht. Da gibt es genügend User die starten ihren PC und erwarten einfach dass alles funzt. Auch an meinem Rechner sitzt mal meine Frau oder der Sohn. Hier müsste ich mich drauf verlassen, dass diese dann auch auf die Feinheiten meines Virenschutzes achten. Oder? Ds trifft auch absolut auf deine Aussage "Kein Programm kann 100% Schutz garantieren und kein Virus ist so schnell auf dem Rechner, als dass man das nicht abfangen könnte. " Auch hier kann ich nur auf das oben von mir genannte verweisen. Du sagst "Und kein Virus ist so schnell ..... das man ihn nicht abfangen könnte". Also wenn dem so wäre ..... wäre die IT ja gut gerüstet virenfrei zu werden, oder? Ich komm selbst aus der IT und hab persönlich ein Beispiel erlebt in dem genau 8 Minuten Updateintervall entscheidend waren. Aber das nur so nochmal als Resüme. Ich hab aber nun folgenden Effekt : Rechner gestartet um 12:37 Uhr lief KAV Einstellungen stehen auf "nach dem Programmstart" Wir haben es nun 12:59 und mein Updatestatus steht auf "letztes Update vor 16 Stunden" Vielleicht habe ich ja noch ein ganz anderes Problem. Wie kann ich nun Hilfe bekommen um das Problem anzugehen - weiss das jemand? Danke und ein eine frohes Fest hank
  3. Hallo Schulte, gut zu wissen. Aber wozu benötige ich denn dann noch das Update der Virendatenbanken? Bin ich beim öffnen einer "frisch" empfangenen Mail mit Schadcode ebenso vollständig geschützt als hätte ich ein aktuelles Update der Virensignaturen? Wenn dem so ist, wäre es ja ok. Stellt sich dann die Frage, was macht das Update der Datenbanken überhaupt an schutzrelevanten Dingen und ist es dann wirklich nötig aktuell zu sein? Danke
  4. Also ich muss wirklich sagen, 15 Minuten sind inakzeptabel. Ein System mit veralteten Virensignaturen, auch wenn sie nur 24 Stunden alt sind, ist defacto ungeschützt! Wenn man bedenkt welche Bewegungen heutzutage bei der Virenverbreitung herschen kann da manchmal jede Minute zählen. Und das Ziel sollte meiner Meinung nach sein, der Schutz des Systems hat oberste Priorität und das zum frühstmöglichen Zeitpunkt! Sobald KAV läuft und eine bestehende Internetverbindung existiert, MUSS das Update automatisch starten. Alles andere stellt eine Sicherheitslücke dar. Das Schmlimme ist ja nur, die Einstelleung des Updates auf "nach Programmstart" funktionierte bei mir ja auch nicht zuverlässig. Alles in Allem ein Zustand den ich eigentlich nicht weiterhin haben möchte. hank
  5. Hallo Schulte, danke für deine Aussage. Sicherlich ginge das - manuell habe ich auch keine Probleme. Aber mal ernsthaft. Das mit den 15 Minuten ist doch wohl ein absoluter Witz seitens Kaspersky - oder? Ich kann mir nicht vorstellen, dass das so gewollt ist. Das würde ja beduten, dass ein System nahezu 15 Minuten lang ungeschützt wäre! Manchmal fahre ich den Rechner nur hoch, hole Mails und fahre ihn dann gleich wieder runter. Da komm ich nicht mal auf 15 Minuten Laufzeit. Das kann nicht sein. Und früher lief das ja auch besser. (Habe seit vielen Jahren KAV). Weisst Du ob ich zu dieser Thematik eine offizielle Anfrage an Kaspersky senden kann? Danke
  6. Hallo zusammen, seit einiger Zeit stört es mich sehr, dass nach einem Programmstart von KAV die Datenbankmodule nicht zeitnah geupdatet werden. Wenn es mir nicht auffällt bin ich oftmals schon länger im Netz unterwegs und habe auch schon neue Mails gesichtet und bemerke dann erst, dass meine Datenbanken mehr als alt sind!!!!! Und das obwohl ich ja augenscheinlich schon über eine bestehende Internetverbindung verfügte. Ich habe die Statvariande des Updatemoduls mal von Automatisch auf Programmstart gestellt ..... verändert hat sich nichts. Manuell kann ich die Updates problemlos ziehen. Hat jemand ähnliche Probleme? Vielen Dank für Eure Hilfe hank
  7. Hallo, nun gehts wieder. Habe alle LAN Treiber mal deinstalliert und wieder neu eingebunden - Neustart und seit dem scheint Ruhe zu sein. Vielen Dank für die Hilfe
  8. @Jowi: Hab alles so eins zu eins übernommen - bzw. gelassen. Warum?
  9. Hallo, ja ich hab das via Update gemacht und dummerweise den Kaspersky nicht vorher deinstalliert. Mittlerweile hab ich es geschafft ihn aber zu deinstallieren. Uff ... Habe ihn neu installiert ..... mit dem Download aus dem Inet. Lief problemlos. Kaum hab ich ds Update gemacht .... war er wieder da - mein gehasster Bluescreen. KAV meldet dann, dass der letzte Systemstart fehlgeschlagen ist ....und will die Fehlerdateien übertragen. Fakt ist, ich hab nun sporadische Systemabstürze - mit dem ndis.sys Fehler.
  10. Hallo Leute, ich hab hier echt mal ein Problem. Nach einem Update von win7 auf win10 habe ich folgenden Effekt mit dem Antivirus 2016: - Kaspersky startet unter Win 10 nicht - Meldung zum Updateangebot kommt und bricht ab mit Inkompatibilitätsfehler - Deinstallation von KAV 2016 endet mit Crash ... Fehler IRQ loss .... ndis.sys - Deinstallation von KAV 2016 mit Remover Tool endet mit Crash ... Fehler IRQ loss .... ndis.sys - Deinstallation von KAV 2016 mit Remover Tool im abgesicherten Modus läuft endlos .... 30 Minuten und mehr - ohne Erfolg. Der Rechner läuft eigentlich top .... bis ich irgendwas mit KAV mache - dann stürzt er ab. Hat jemand einen Tipp für mich? Danke
  11. Hallo Leute ... ich hab mal eine Frage zu o.g. Problem. Unser Softwarelieferant sollte uns Lizenzen für unsere W2008 Server liefern und hat das auch gemacht. Wir haben die Lizenzen für den Windows Fileserver bekommen und ich glaube das haut nicht hin. Im Forum habe ich gelesen, dass man für den W2008 Server die Enterprise Edition installieren muss. Das habe ich auch gemacht und prompt hat der Kaspersky die Lizenz nicht schlucken wollen. Hab ich nun was falsch gemacht oder hat sich in der Zwischenzeit was geändert?! Bevor ich nun unseren Lieferanten Maß nehme wollt ich euch mal fragen was ich da nun machen - veranlassen muss. Vielen Dank im voraus
  12. Für die Mithilfe bei meinem Problem, danke ich allen die so nett geholfen haben. Der Remover brachte den gewünschten Erfolg. Danke
  13. Hallo Leute .... ich habe heute auf einen neuen Domänencontroller den KAV6.0 für Fileserver installiert. Das haben wir von unserem Reseller so als Bundle bekommen. Ich glaub so um den November rum. Bis zum ersten Neustart ging es auch noch gut. Danach startet der Server und beim "Lade Desktop" bekomme ich nen Bluescreen. Im abgesicherten Modus hab ich den KAV deaktiviert, der Fehler bleibt aber nach wie vor. Hat jemand einen Tip wie ich das wieder ans laufen bekomme? Oder wie ich wenigstens den KAV deinstallieren kann? Vielen Dank im voraus ....
  14. Hallo Leute .... ich hoffe mal auf eure gute vorweihnachtliche Stimmung und Hilfe. Also ich habe hier eine grössere Updateaktion vor mir und weiss nicht recht wie und wo ich anfangen soll. Erstmal zur Sachlage: 1 . W2K server als DC mit dem Adminkit 5.0.0.409 2. Auf den Clients W2k, und XP pro. mit dem Agenten 5.0.0.409 und dem Kaspersky AV 5.0.200 und teilweise 5.0.205 Soweit funzt eigentlich alles. Alle Clients sind aktuell. Nun kommen wieder neue Lizenzen, da die alten auslaufen. Es kommen die neuen Workspace Lizenzen zum Einsatz. In diesem Zuge soll ich nun alles mal ordentlich updaten. Im Forum hab ich die Anleitung zum sichern des Zertifikates gefunden (klbackup). Kein Problem. Nun hab ich die neuen Versionen runtergeladen vom Antivirus und vom Adminpack ....... Kann mir jemand netterweise mal einige Tipps geben wie ich das nun am besten anstelle? 1. Adminserver updaten 2. CLients Agenten updaten 3. Clients AV updaten Kann ich die Software einfach drüberbügeln - vorher deinstallieren? Wie ich via remote installiere ist schon klar, mir gehts in erster Linie um die Abfolge und eventuelle Stolpersteine. Ach ja .... woher bekomm ich nochmal die Installation für den Agenten? Vielleicht kann sich ja jemand erbarmen und mir ne kleine Anleitung geben. Vielen Dank und allen demnächst frohe Feiertage ....
  15. Hallo Leute ... ich würde gern aus organisatorischen Gründen einen 2. Adminserver installieren. Allerdings soll dann der neue auch der Hauptserver werden. Kann mir vielleicht jamand mitteilen, wie ich das am effektivsten anstelle. Die Installation ist klar, nnur wie mach ich den neuen dann zur Nummer 1? Vielen Dank
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.