Jump to content

shiva.srinivas

Members
  • Content Count

    18
  • Joined

  • Last visited

About shiva.srinivas

  • Rank
    Candidate

Recent Profile Visitors

373 profile views
  1. Hello Richbuff sir , sure will tyr these and revert you back . Thanks a lot sir .
  2. Here is the GSI report http://www.getsysteminfo.com/read.php?file...8a991ffcae3532e
  3. Sir, while login and after opening my Yahoo mail the icon at top left looks secure with green padlock symbol , it looks secure till opening page only , when i try to open individual messages say , in my inbox or folders created or spam the green padlock secure icon change to exclamatory icon like this ( i ) , when i clicking this icon message says , " your connection to this site is private ,but someone else on the network might be able to chnage the look of the page " below that message if i click details , where i see 3 icons , 1.green padlock symbol 2. no lock icon , mere simple paper like symbol in white color , 3 . redcolor broken padlock symbol , my page lies between middle symbol ie 2. no icon icon but with simple paper like symbol in white color , there first two looks like safe , but third one saying mixed content , at this same page showing some numbers of errors and warnings at top right , while clicking that error and warnings , there says 1 message like "Darla notice ,405 " many messages ( think 23 messages something ) like " Request has been forbidden by antivirus , 499 " some messages like " not found , 404 " please help me to solve this .
  4. Sir, while login and after opening my Yahoo mail the icon at top left looks secure with green padlock symbol , it looks secure till opening page only , when i try to open individual messages say , in my inbox or folders created or spam the green padlock secure icon change to exclamatory icon like this ( i ) , when i clicking this icon message says , " your connection to this site is private ,but someone else on the network might be able to chnage the look of the page " below that message if i click details , where i see 3 icons , 1.green padlock symbol 2. no lock icon , mere simple paper like symbol in white color , 3 . redcolor broken padlock symbol , my page lies between middle symbol ie 2. no icon icon but with simple paper like symbol in white color , there first two looks like safe , but third one saying mixed content , at this same page showing some numbers of errors and warnings at top right , while clicking that error and warnings , there says 1 message like "Darla notice ,405 " many messages ( think 23 messages something ) like " Request has been forbidden by antivirus , 499 " some messages like " not found , 404 " pls anyone can help me , will be thankful if come by social chat site to tell in step by step how to fix this problem , i will ask if any doubts or details how to do while fixing this problem according to your guide. THANKS a lot in advance .
  5. Sir, while login and after opening my Yahoo mail the icon at top left looks secure with green padlock symbol , it looks secure till opening page only , when i try to open individual messages say , in my inbox or folders created or spam the green padlock secure icon change to exclamatory icon like this ( i ) , when i clicking this icon message says , " your connection to this site is private ,but someone else on the network might be able to chnage the look of the page " below that message if i click details , where i see 3 icons , 1.green padlock symbol 2. no lock icon , mere simple paper like symbol in white color , 3 . redcolor broken padlock symbol , my page lies between middle symbol ie 2. no icon icon but with simple paper like symbol in white color , there first two looks like safe , but third one saying mixed content , at this same page showing some numbers of errors and warnings at top right , while clicking that error and warnings , there says 1 message like "Darla notice ,405 " many messages ( think 23 messages something ) like " Request has been forbidden by antivirus , 499 " some messages like " not found , 404 " pls anyone can help me , will be thankful if come by social chat site to tell in step by step how to fix this problem , i will ask if any doubts or details how to do while fixing this problem according to your guide. THANKS a lot in advance .
  6. where to register technical support team , and please explain in step by step to attach trace files and GSI link to support team , pleae dont mind for silly questions , really i am not aware how to do ?
  7. Sirs , created traces file . PLEASE anybody help me how can i send this files to KIS lab support , first where to register technical support team ? , how can i send those trace files and GSI link.
  8. Hi , removed yahoo toolbar , yahoo update software , already unistalled mc afee also, cleared temp files , KIS 2015 is working now , still the same problem remains.
  9. Sir , i unistalled yahoo tollbar , also have to unistall "yahoo ! software update " ? already unistalled mc afee .
  10. Sir , sorry for replying late , i tried all methods , nothing works. I have pasted as you told in the link for GSI http://www.getsysteminfo.com/read.php?file...3f4f331b63199e2 Please help me to solve this sir , i am unable to surf particular some websites , but important for me THANKS in advance .
  11. Hi Experts , can you please help me to solve my problem, i am unable to open certin websites , this error message comes like " This site can’t be reached www......com took too long to respond. ERR_CONNECTION_TIMED_OUT show saved copy details " or sometimes This site can’t be reached .............wordpress.com took too long to respond. ERR_CONNECTION_TIMED_OUT Reload Hide details Check your Internet connection Check any cables and reboot any routers, modems, or other network devices you may be using. Allow Chrome to access the network in your firewall or antivirus settings. If it is already listed as a program allowed to access the network, try removing it from the list and adding it again. If you use a proxy server... Check your proxy settings or contact your network administrator to make sure the proxy server is working. If you don't believe you should be using a proxy server: Go to the Chrome menu > Settings > Show advanced settings... > Change proxy settings... > LAN Settings and deselect "Use a proxy server for your LAN". If someone help me to come out this it will be greatful to me , THANKS A LOT in advance.
  12. Ok Sir , thank you very much for your informations . :bravo:
  13. Hello Richbuff Sir , i did uninstalled mcafee SSP - cleared temp. files - then unisntalled KIS 2015 and installed 2016 , but not changed 64 bit to 32 bit or added more 2 Gb ram , now the error messages coming as follows " This webpage is not available ERR_CONNECTION_TIMED_OUT Google Chrome could not load the webpage because ------ .com took too long to respond. The website may be down, or you may be experiencing issues with your Internet connection. 2 ,3 sites are facing this issue not all the sites, but the same few sites worked well before a month , what happened between this time interval, thanks a lot in advance.
  14. Sir im accesing most websites , some are not working ?
  15. sir im using windows 8.1 pro , and will do all as told . and will inform after that .Thanks a lot .
×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.