Jump to content

jecar989

Members
  • Content Count

    189
  • Joined

  • Last visited

Everything posted by jecar989

  1. Misterio sin resolver... Hoy lo he vuelto a mirar y ahora me dice que el multiproceso está deshabilitado: Saludos.
  2. Hola. Pues yo hoy acabo de ver esto: Me dice que el multiproceso está activado, a pesar de que Kaspersky Protection no es compatible. Juraría que ayer lo miré y estaba desactivado. Saludos.
  3. Ok. Gracias por la información. Saludos
  4. ¿Desinstalaste K2017 (d) antes de actualizar a W10 CU ?
  5. Hola. A la espera de lo que digan los moderadores, creo que no existe esa posibilidad, lo cual me deja algo intranquilo. Creo que se debería poder activar la verificación de dos pasos, habida cuenta de que desde el portal My Kaspersky se puede acceder a información tan sensible como las contraseñas que tenemos almacenadas en Kaspersky Password Manager. Saludos.
  6. A ver, te cuento: a mi, antes, no me salían las "K" verdes "a la primera". Cuando hacía una búsqueda en Google (o en Bing), no me salían. Entonces, le daba a "actualizar página", y ya me salían. Ahora me salen siempre a la primera. No sé si tendrá relación, pero he hecho una instalación "limpia" de Windows 10 hace poco. Supongo que tu versión de Windows 10 será la "anniversary update" (la mía sí lo es). En cuanto a la publicidad, he instalado Adblock plus y listo. Saludos
  7. Hola. Pues a mi las "K" verdes sí que me salen cuando busco en google (con Edge) Saludos.
  8. Hola. Según este enlace: http://support.kaspersky.com/sp/12036?cid=...KTS_16.0#block3 es compatible con "Microsoft Spartan browser (Windows 10)". Doy por sentado que se refiere a Edge, ¿No? Saludos
  9. Felices fiestas desde Valencia. Paz y felicidad para todos !!!!
  10. Hola No tienes que desinstalar, solo tienes que introducir el nuevo código abriendo la aplicación, donde pone "licencia"--- "código de activación nuevo"---" introducir el código de activación" Saludos.
  11. ¡Gracias Harlan! Estaba casi seguro que serviría, pero quería confirmarlo. Saludos.
  12. Hola. Acabo de comprar una licencia de KIS 2015 Multidevice. Sé que me sirve para activar KIS 2016, pero ¿me servirá también para KIS 2017? Saludos.
  13. Hola. Tengo Windows 10(que me funciona muy bien) y KIS 2016 (que, sorprendentemente para mí, también funciona muy bien) y no tengo esos problemas que refieres. Eso sí, yo hice la actualización a Windows 10 y después reinstalé en limpio el sistema operativo, es decir, borrando todos los programas y archivos y volviéndolos a instalar. Es más laborioso pero te evitas problemas. Saludos.
  14. Hola. Pues eso. Desde que dijisteis que esta actualización opcional daba problemas con Kaspersky no he vuelto a saber nada del tema. ¿Se puede instalar ya? Saludos
  15. Hola. Lo he reportado de nuevo a Soporte. Estoy esperando la respuesta. Saludos
  16. Y eso ¿cómo se hace? Yo he intentado subirlo y no me deja. Me dice algo de que "el formato del archivo no es correcto". ¿O quizás no tenemos que enviar el enlace? Saludos.
  17. Entonces no entiendo porqué, cuando solicitáis a los usuarios el GSI, les dais el enlace al GSI 6.0 . 2 ejemplos: http://forum.kaspersky.com/index.php?showtopic=318299 http://forum.kaspersky.com/index.php?showt...60&start=60
  18. Hola. Hasta ahora he estado usando la versión 5.0 del Getsysteminfo. Hoy me he descargado la versión 6.0 y no puedo encontrar el enlace-dirección URL de la Web que se genera con el informe. Con la versión 5.0, después de crear el informe, te aparecía una ventana en la que pulsabas "SEND" y te enviaba a la página web creada(además, se copiaba automáticamente al portapapeles la URL creada) Con la versión 6.0, después de crear el informe, no me aparece esta ventana ¿Alguien me puede orientar? Saludos.
  19. Hola. ¿Has probado a entrar de nuevo al banco? A mí me funcionan estos cuatro enlaces(agregándolos a Pago Seguro): https://www.suaporte.com.co/Web/ https://deducciones.suaporte.com.co:9443/Li...ces/index.xhtml https://cesantias.suaporte.com.co/ https://www.bancocorpbanca.com.co/portal/se...eccion_HTML.jsp
  20. Hola. Si tu portátil es HP, tu BIOS debería ser más o menos así: Si es así, los tres últimos pasos deberían ser: 10.En la configuración de BIOS seleccione System Configuration 11.En la ventana System Configuration para la línea Virtualization Technology (VTx) establezca el estado Enabled. 12.Guarde la configuración y reinicie el equipo." De todas maneras, revisa esta página de Soporte de HP, donde se explica la configuración del BIOS: http://support.hp.com/es-es/document/c02467131 Saludos.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.