Jump to content

altend

Members
  • Content Count

    15
  • Joined

  • Last visited

About altend

  • Rank
    Candidate
  1. Sulla toolbar Norton non ho dubbi sia quella perché intallata successivamente al problema. Nel senso che il blocco degli update c'era già prima. Sugli altri due invece dovrei fare come dici
  2. Grazie mille. Infatti al tuo link appare l'alert che ci si aspetta di vedere. A dire il vero, fino ad ora, non mi è mai apparso nulla di simile, o sono stata fortunata oppure non saprei perché l'alternativa è stata appunto "impossibile contattare il server" Ora provo come chiede l'utente Cker a postare il log GSI. N.b. so che dovrei aprire un altro post per questo problema, però anche io come molti altri, ho il frequente e sistematico blocco degli aggiornamenti e quando lo fa si inchioda sempre all' 87%. Solo riavviando il pc li riscarica completandoli al 100%. Altre volte invece li completa correttamente senza bisogno di intervento. http://www.getsysteminfo.com/read.php?file...aaf69c747db75ff Grazie
  3. Salve ragazzi, ho la versione trial di KTS 15.0.1.415 B, provo prima di acquistare. Ho notato una cosa per me strana. Ho fatto una prova per vedere se quando tento di entrare in un sito ritenuto "dannoso" mi dà qualche messaggio come solitamente dovrebbero fare gli antivirus ed invece mi dice solamente "Impossibile contattare il server" su sfondo ovviamente bianco. Ora finché so che il sito è dannoso, capisco, ma quando non lo so per certo faccio fatica a capire se è perché "pericoloso" o semplicemente è un altro tipo di problema, magari del browser piuttosto che di rete. Quindi mi chiedo, perché piuttosto non appare un alert sui siti sospetti invece che Impossibile contattare il server? E' un problema mio di settaggi o è una cosa normale? Grazie
  4. Non ho trovato molto in internet sulla nuova versione, qualcosina solo qui nel forum in inglese. Si sa più o meno quando uscirà?
  5. Vi ringrazio Vedo se riesco a combinare qualcosa con le conversioni. Curiosa di vedere la nuova versione 4
  6. Salve a tutti Vorrei passare a Kaspersky Pure 3.0 Attualmetne ho il Norton 360. E' possibile travasare tutte le password dall' Identity Safe del Norton al Password Manager di Kaspersky? Sono troppe per riscriverle e mano. Il formato del file di backup dal Norton è un csv. Grazie mille
  7. Grazie Cker, quella pagina è stata la prima cosa a cui ho dato un occhio, ma non mi ha risolto il problema. Io apro windows mail e non trovo la toolbar, chiudo/riapro un paio di volte il client e poi riappare. Fatto questo, comunque non mi filtra la posta indesiderata.
  8. Kaspersky Pure 3.0 windows mail su vista premium La toolbar nel client è visibile.Solo scarica di tutto comunque.Segnalo spam una email, il giorno dopo o quando è, la scarica comunque e non la mette nella posta indesiderata. In questa versione non c'è un training da fargli fare. Insomma è attivo ma non mi filtra nessuna spam e non autoapprende.
  9. Fatto sia con ccleaner che con l' opzione inclusa in Kaspersky stessa ma nulla.
  10. Ciao, grazie mille, sì già provato a togliere la banca elencata da lì senza ottenere un risultato diverso. Ho provato sia con IE che con Chrome come broswer senza problemi. E' solo Firefox a causare questa anomalia. Se apro normalmente Firefox e digito quella banca, la pagina non carica e rimane bianca con relativo messaggio di firefox dopo un po'. Se entro invece nella safe money firefox e digito da lì il medesimo indirizzo, si apre. Non ci sono altre particolari impostazioni fissate, almeno non volontariamente per cui non so dove altro andar a guardare per modificare
  11. Vi aggiorno.Per motivi che non so spiegare, quella banca si apre solo nel broswer protetto, diversamente no.
  12. IE proprio non mi piace.Già ho una carretta di pc con IE mi gira ancora più lento. Comunque SM, l'ho disabilitato, ma non la carica.Nemmeno attivato la carica. Adesso provo in altro modo, poi al limite vi faccio sapere.
  13. Tentando di accedere al sito della banca, proprio nell'area clienti dove si deve digitare login+pwd, la pagina non mi si carica, rimane bianca.Sotto in basso appare caricamento ed il link, ma niente. Uso Mozilla Firefox ultima versione aggiornata. Ho provato a disabilitare solo l'antibanner, ma non la carica comunque. Se disattivo completamente Pure, allora la pagina si apre. Con Chrome, si apre normalmente. Non credo dipenda dal nome https perchè ad altre banche (in area sempre privata), riesco ad accedere, è solo l'area clienti di Desposito Sicuro Banca delle Marche, che non me lo lascia fare. Cos' altro posso controllare ? Grazie infinite
  14. Ciao, ora funziona, non l'ha più fatto. Speriamo. Se lo rifà, posto il log.Dubito lo facessi ora elencherebbe quell'errore lì.
  15. Salve a tutti. Ho come OS Vista Home Premium e l'ultima versione di kaspersky Pure 3.0. Come client di posta elettronica uso ancora Windows mail e all'apertura, non sempre, a volte da errore di fssync.dll, poi però il client si apre normalmente, alle volte no, anzi non si apre ma da gestione attività di windows lo vedo attivo, se lo termino e poi riapro windows mail, tutto riparte normalmente. Ho letto dal forum inglese, per quello che ne ho capito, che non è un virus, ma un conflitto che già alcuni utenti trovavano con la versione 2.0 sempre con il medesimo client. Avete idea di come posso risolvere? Grazie mille
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.