Jump to content

erso08

Members
  • Content Count

    36
  • Joined

  • Last visited

About erso08

  • Rank
    Candidate
  1. Obrigado pela resposta. Eu verifiquei que o problema está ocorrendo com o Agente. Ele fica o tempo todo escrevendo no disco. Segue print em anexo.
  2. Boa tarde, Tenho Kaspersky Endpoint Security 10 Maintenance Release v.10.2.1.23 instalado nas estações da empresa. A grande maioria usa Windows 7, porém, as máquinas com Windows 8.1 estão apresentando o mesmo problema: 100% de utilização de disco. Em uma das máquinas, o usuário utiliza o VMWARE e achei que poderia ser alguma verificação nos arquivos da VM, mas poucas utilizam VMs. Alguém já encontrou este problema?
  3. Hoje, sem qualquer alteração, minha máquina atualizou. Estou pensando que pode ser algum problema com a quantidade de máquinas atualizando ao mesmo tempo e pode estar afetando recursos da máquina que o Kaspersky usa. Não sei. Sinceramente estou perdido.
  4. Ainda continuo com o problema. Já fiz tudo o que foi indicado pelo André e me parece tudo OK. Esse problema acontece algumas vezes. Estou há 3 dias tentando atualizar a minha máquina, e dá sempre o mesmo erro (Erro Físico). Não é possível q a Kaspersky não tenha conhecimento desse problema. Estou sem saber o que fazer.
  5. Já li algumas coisas sobre o problema, mas não encontrei a solução, pelo menos no meu caso. O estranho é que, algumas máquinas apresentam esse problema e, dias depois, atualizam sem problema.
  6. Estou com esse maldito problema nos clientes da minha rede. Algumas máquinas fazem update e outras não. Esse erro acontece somente com update pelo meu servidor. Quando configuro para atualizar pela Web, o update é feito normalmente. Alguém já passou por isso? Meu KSC é: 9.2.69 e os clientes usam: Kaspersky Endpoint Security 8.1.0.646 O erro é: Objeto: AUTOTIDADE NT\SISTEMA Tamanho: 2GB Motivo: Falha de conexão, erro físico.
  7. Agradeço as dicas, mas o problema não estava relacionado ao KAK e nem a configuração das políticas. Deu algum pau na placa de rede do meu servidor. Ele pingava normalmente, eu acessava via TS tb, mas na instalação não ia. Reiniciei e voltou. Obrigado pela ajuda.
  8. Os nomes estão sendo resolvidos normalmente. Tanto pelo server quanto pelos clientes. Qndo vc diz: á detalhe verifique em ferramentas administrativas em diretivas de segurança se os serviços de acesso remoto está habilitado. Isso onde? No Servidor ou no cliente? E quais opções?
  9. Pessoal, Estou usando o KAK e o Kaspersky 6 há um ano na empresa e, de um dia p/ outro, não consigo mais instalar o agente e nem o Kaspersky pelo KAK. Apresenta a mensagem: "Shared folder "maquina\admin$" is unavailable (Nenhum provedor de Rede aceitou o caminho da rede)". O Firewall do Windows está desabilitado nas máquinas clientes e também a opção de Compartilhamento simples. Estou usando o usuário de forma correta (dominio\user_adm) e consigo ter acesso ao Admin$ das máquinas pelo Windows Explorer normalmente com o mesmo usuário usado na instalação. Alguém pode me ajudar? Não tenho idéia do que aconteceu. Obrigado.
  10. Yes. But I don't find the problem. see it http://www.4shared.com/file/189678204/20c7...2Date-1093.html
  11. The problem continue. The KAK only update when I unclick the option: Download update for all Kaspersky Lab aplications installed on the network.
  12. I'll install a new server. If the problem continue, I think that some problem to update some file from kaspersky server.
  13. I installed KAK 6.0.1710 and, at the moment, it is updating.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.