Jump to content

inge70

Members
  • Content Count

    35
  • Joined

  • Last visited

Everything posted by inge70

  1. da hast du recht. Muss ich auch staunen. Gerade weil es viele mit KIS 2018 betrifft.
  2. ich nutze nur KAV 2018 und hab es nun auf 3 Kisten auf Patch "e" gebracht. keinerlei Fehler oder probleme, wie einige hier mit KIS 2018 haben. Scheint als würde der fehler sich hauptsächlich auf KIS-Nutzer beschränken. Wer zurück auf Patch "d" geht aber Firefox 57 nutzt, sollte sich darüber im klaren sein, dass genau diese Kombination bei vielen Usern BSOD's ausgelöst hat und daher so fix der Patch "e" aus der Tüte gezaubert wurde. Es ist aber schon ärgerlich, wenn solche Probleme auftauchen.
  3. Nachtrag 2: musste KAV2018 einmal deinstallieren, um von der Beta "f" wieder auf die Final "e" zu kommen (einmaliges Update von der richtigen Quelle brachte nichts). So ist aber nun ein sauberer Wechsel zur Final "e". Alles läuft bisher sauber.
  4. stimmt, bei mir steht es wie dir nur bis "f" wegen der Beta (siehe Screen 1). NACHTRAG: Patch "e" für KAV 2018 ist sebe ausgerollt worden bei einem 2. PC von mir (siehe Screen 2).
  5. hast ja recht. wer lesen kann ist klar im Vorteil. Sorry. Hast es wieder lauffähig bekommen? Also für den Antivirus 2018 kam bisher kein Patch "e". Vielleicht weil einige, wie du schreibst, ein ähnliches Problem haben wie du jetzt. Schauen wir mal was da noch kommt. Mit dem Beta-Patch "f" (vprher "e") gab und gibt es keinerlei Probleme bisher.
  6. auf "f" kam ich durch die Install aus dem beta link für die Updates.
  7. scheinbar ist aber deine Install im Eimer, wenn das Kaspersky-zeichen ausgegraut ist. Zudem wäre es vielleicht sinnvoll mal bei "beschädigte Schutzkomponenten" auf Details zu klicken. Was soll man raten, wenn nicht du mit Infos knauserst. PC neu gestartet nach der Install?
  8. am besten Kaspersky deinstallieren, PC neu starten und Kaspersky neu installieren.
  9. gefunden in einem anderen Thread, geschrieben von Allsop:
  10. @Astor27, stelle in den Kaspersky-Updates als UpdateServer http://dnl-test.kaspersky-labs.com/test/ap ein (Kaspersky/Einstellungen/Erweitert/Update-Einstellungen/Update-Quellen anpassen) und deaktiviere den normalen Server, der dort auf geführt ist (rechtsklick auf den Server in der Liste). Dann Update ausführen. Dabei wird der derzeitige PAtch E (Beta) runtergeladen und installiert. Ich hab seitdem keine BSOD's mehr bisher gehabt in Verbindung mit FF57.0.1 Danach kannst den Beta-Updateserver ja wieder deaktivieren und den normalen aktivieren, der bereits drin stand. ICh denk nicht, dass anschließend ein PAtch zurück zu D vollzogen wird .
  11. so, eben eine Bluray BD25 gebrannt mit 8facherm Speed. 11 Mintuen und sie war fertig.. sie haben es geschafft, nach über einem Jahr. Ich hoffe es bleibt in der neuen Version 15 auch so..
  12. dass es bei dir Brennerabhängig ist.. hätte ich jetzt nicht vermutet.. sowas blödes..
  13. stimmt, die haben genau 1 Jahr und 4 Monate gebraucht.. wie gesagt,bei mir lief der brenner gestern normal schnell durch (wie es sein sollte und immer ohne Aktivitätsmonitor war), was er bis patch (f) und zugeschaltetem Aktivitätsmonitor nicht gemacht hat. Bis (f) musste ich den immer abschalten. Saher postete ich hier sofort.. sobald ich ne BD gebrannt hab, meld ich mich hier wieder..
  14. dann hat wohl KIS noch etwas extra drin.. welcher brenner genutzt wird (hab zwei LG-Brenner drin (BH10LS30 und BH10LS38)), sollte ansich egal sein, da das KIS/KAV nicht interessiert, sondern nur die Brennsoftware. Ich nutze aktuell Nero2014 Platinium. oder die haben die bei KIS was nicht angepasst, was bei KAV gemacht wurde. aber trotzdem komisch. Wie geschrieben, die DvD 9 lief innerhalb 10min durch beim brennen, mit aktiviertem Aktivitätsmonitor.. mal schauen wie es nachher bei einer BD ist.. PS: meine klavasyswatch.dll (c:\Programm Data\Kaspersky Lab\AVP14.0.0\Bases) ist vom 14.04.2014 und hat Version 2.3.5.831..
  15. so liebe freunde, wir sind nun bei KAV Version 14.0.0.4651 (g) und endlich brennt NERO mit vollem speed bei eingeschaltetem Aktivitätsmonitor. Sie haben es tatsächlich geschafft..
  16. leider verzögert?? sorry aber die ansage, dass es ein update geben wird, gibt es seit März 2013 und nicht erst seit ein paar wochen! zudem wollte man bereits mit dem Update auf version (, © usw. das problem beheben. wir sind schon bei (e) und trotzdem passierte bisher nix ( und mir ist nicht bewusst, das die versionserweiterungen bis auf (e) nur patches waren). da fühlt man sich als Kunde eher auf den arm genommen, wenn man dann deine aussage liest. Keine ahnung wo du das her hast aber eins ist sicher, es fält sehrs chwer solchen ansagen noch glauben zu schenken.. Ich warte noch bis zum ablauf meiner 5er Lizenz und wenn es bis dahin nicht beseitigt ist, wars das mit KAV bei mir.. Erst bauen sie sowas in ihre Suite ein und dann schaffen sie es nicht, solche probleme zügig zu beheben. tztztz da kommt schnell der gedanke auf, dass man garnicht erst versucht das problem zu beheben, sondern den kunden allein lässt..
  17. du verlinkst lediglich zur Anleitung des Aktivitätsmonitors, aber dort liest man nix darüber, dass es angeblich nichts bewirkt. also ich hab das nun mehrmals mit Nero getestet. sobald der aktivitätsmonitor DEAKTIVIERT/Abgeschaltet ist, brennt nero wie gewohnt wieder schnell. Ein komplettes Abschalten von KAV/KiS 2014 ist nicht notwendig, da die ursache ja schonmal gefunden wurde -> der Aktivitätsmonitor.. Ansich sollte auch bei KiS die Aktivierung wieder den vollen Brennmodus bringen. Leider bringt es keine abhilfe, Nero zu den Ausnahmen hinzu zu fügen, damit es nicht überprüft wird. bei mir brachte nur das vorübergehende abschalten des Aktivitätsmonitors den gewünschten Erfolg.. Warum Kaspersky da immer noch nichts gefunden hat (oder will), ist mir völlig unbegreiflich. schließlich haben sie ja diesen Monitor eingeführt und somit sollten sie auch wissen, wo das problem liegt. Zumal bei dauerhaften Schutz durch KAV/KiS2014 die Daten auf einem PC doch nun schon geprüft sind und somit beim brennen nicht nochmal geprüft werden müssen (angelblich sammelt der Monitor ja nur Infos zu den Daten, also was macht das ding denn dann beim brennen, dass es so ausgebremst wird).. Wir warten nun schon seit einem Jahr darauf, dass eine Lösung gefunden wird aber bisher ist seitens Kaspersky nichts passiert. Man erhält nur immer dieselbe Aussage: ".. das problem ist bekannt und soll mit dem nächsten Patch/Update behoben werden..". Tja mittlerweile haben wir 4 Patche/Updates hinter uns und das Problem ist immer noch da. Zumal nicht nur Nero betroffen ist, sondern auch andere brennsuiten die installiert wurden (also nicht portable genutzt werden).. PS: auch ich ging schon mal zu KAV 2013 zurück aber nachdem die aktuellen Updates wieder installiert wurden zu der 2013er Version, hatte ich dort ebenfalls das brennproblem und den blöden Aktivitätsmonitor drin (warum auch immer). Hatte alles von der Platte geputzt, was mit Kaspersky zu tun hatte.. Seitdem deaktiviere ich das ding immer und schick ist es.. Hoffe mit der 15er Fassung wird es endlich besser, sonst werden sich eingie User eine Alternative überlegen.. Man kann die Nutzernicht immer mit diversen Aussagen hinhalten.
  18. wie man im internet sieht, bastelt man bereits an der v15 Fassung. vielleicht ändert sich ja endlich mal etwas im bezug auf das ausbremsen des Brenners bei aktiviertem Aktivitätsmonitor.. in der14er haben sie es ja nicht geschafft bisher
  19. für KAV ist es auch schon online und vie Update eingespielt worden.. mal schauen was es bringt..
  20. portable apps installieren auch nix in das system hinein und werden somit anders durch KAV/KIS behandelt aber sobald da was installiert wird und systemdateien hinzufügt, greift der aktivitätsmonitor ein und genau da liegt das problem und es hilft auch nicht NERO usw. zu den ausnahmen hinzuzufügen. man müsste herausfinden was genau ständig überwacht wird beim brennen um das ständige deaktivieren des aktivitätsmonitors zu vermeiden.. naja, vielleicht schafft es irgendwann mal jemand, genau das zu finden, was das Problem auslöst.. kaspersky sucht ja nun schon seit einem jahr oder sogar länger..
  21. hab auch mal die genannte vorgehensweise durchgeführt. bei mir wurden 44kb aktualisiert aber ob das nun beim brennvorgang abhilfe schafft, wage ich zu bezweifeln..
  22. da stehst du nicht allein damit. das Problem existiert bereits seid Version 14.0.0.4651 ( und immer wieder kam die Ansage "..mit dem nächsten Update kommt Besserung" oder " ..man arbeitet an einer Lösung.." tja, nun sind wir bei 14.0.0.4651(d) und immernoch das selbige Thema. Ich schau mir das noch bis Ablauf meiner Lizenz (5-PC's) an und wenn es dann immernoch so ist, bin auch ich weg. Bin seit vielen Jahren Nutzer des KAV (sowie auch des Brennprogramms Nero Burning Rom) aber das hier ist echt der Hammer. Selbst Tips wie ".. Nero in die Ausnahmen hinzufügen.." bringt absolut nix (egal was man da noch zusätzlich einstellt). Somit sind "Ausnahmen.." absolut unbrauchbar, wenn dann doch geprüft wird. Was da mittlerweile überall programmiert und gefummelt wird und so nun andere Software ausgebremst wird, ist nicht mehr feierlich und verärgert umso mehr User auf Dauer. Ich habe nichts gegen neue Methoden des Schutz aber nun wird seid langem andere Software damit in Mitleidenschaft gezogen..
  23. na dann lassen wir uns mal überraschen.. bis dahin schalten wir weiterhin den aktivitätsmonitor vor dem brennen kurz ab..
  24. naja diese ansage bekamen wir bereits seit monaten und der version 14.0.0 4651 ( b ) . Bisher ohne Lösung des problems ansich.. Mittlerweile sind wir schon bei ( d )
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.