Jump to content

pdjongh

Members
  • Content Count

    7
  • Joined

  • Last visited

About pdjongh

  • Rank
    Candidate
  1. Also subscribing as we have the same issue. Have tried everything in this thread and others already: - Add "computer" to the scan - Change %Systemroot% to C:\Windows Currently in process of manually running Full Scan om 1 machine to see if it clears the critical status. Have logged a support call 3 days ago, no response One thing I noticed is that while the scans have run (seen on the events on the computer), no events are visible on the SC and Last on-demand scan status is unknown So the machine knows it has performed the scan, only this information is never communicated to the SC
  2. Thank you, clear answer. I will wait for the update.
  3. The tool gives no error (if we disable the Windows Firewall). I can find no setting in Administration Kit (deployment of Network Agent) which changes the behaviour during installation. We can use ZENworks to deploy the correct registry key, but I would like this to be set during install. Is it a bug? Is it "working as designed" so that you deploy slave Administration Server on each subnet?
  4. The install of the Network Agent (version 6.0.1405) sets an exception in the Windows XP SP2 Firewall. This exception will set the scope to Local Subnet only. My Administration Kit Server is on another Subnet. The Network Agent seems to be working, but I cannot manage the workstation (synchronize, start tasks). If we change the scope to "Any Computer", everything works fine. Is there a way to set this exception correctly during install. We can change it afterwards, but I would like to set it during install. Paul de Jongh
  5. The install of the Network Agent (version 6.0.1405) sets an exception in the Windows XP SP2 Firewall. This exception will set the scope to Local Subnet only. My Administration Kit Server is on another Subnet. The Network Agent seems to be working, but I cannot manage the workstation (synchronize, start tasks). If we change the scope to "Any Computer", everything works fine. Is there a way to set this exception correctly during install. We can change it afterwards, but I would like to set it during install. Paul de Jongh
  6. I have installed the KAV 6.0.2.678 on my workstation and have problems with my GroupWise Mailbox. Every now and then i receive a "C045" error, GroupWise hangs and have to be closed by ending the process. "C045" is a general connection error. When i deactivate the SMTP check (Network Settings - Port Settings, General SMTP), the error does not occur. Disabling all of the protection, does not work. I had a similar problem with my News Reader (port 119). Is there a known issue with GroupWise?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.