Jump to content

Lupilinchen

Members
  • Content Count

    18
  • Joined

  • Last visited

About Lupilinchen

  • Rank
    Candidate
  1. Hallo alles zusammen, am Montag, einen Tag nach meinem obigen Post, entdeckte ich, dass ich die Seite laden konnte, wenn ich trotz der Fehlermeldung oben in der Menüleiste auf neu laden klickte. Verrückterweise öffnete sich dann die Seite. Seit Dienstag trat das Problem überhaupt nicht mehr bei mir auf. Vermute, dass entweder über ein Update von Firefox oder von Kaspersky sich der Fehler behoben hat. Dank nochmal und Gruß
  2. Hallo Schulte, auf der Packung vom Saturn steht kein Jahr drauf. Nur Kaspersky Internet Security, 3 Geräte, 1 Jahr, Upgrade. Der Aktivierungscode ist bis Ende 2020 gültig. Nachdem ich gestern den Aktivierungscode eingegeben hatte, wurde ich zum Download von etwas augefordert und habe das gemacht. Danach Neustart. Danach traten die beschriebenen Fehlercodes auf. Wo kann ich den Patchstand erkennen? Heute morgen wurde ich bei Google und Amazon zum "Erweitertes Sicherheitszertifikat hinzufügen" aufgefordert, was gestern nicht der Fall war (da ging es nicht). Das habe ich heute gemacht und kann die Seite mit Firefox wieder laden. Web.de geht noch nicht. Habe jetzt Google Chrome nebenher laufen, weil es mir zu umständlich ist.
  3. Hallo, habe heute das Upgrade gemacht, um die Linzenz zu verlängern, seitdem kommt bei Firefox beim Versuch, folgende Seiten zu laden: Google.com Amazon und selbst beim Kaspersky-Forum unter https://forum.kaspersky.com/ die Meldung: forum.kaspersky.com verwendet ein ungültiges Sicherheitszertifikat. Dem Zertifikat wird nicht vertraut, weil das Aussteller-Zertifikat unbekannt ist. Der Server sendet eventuell nicht die richtigen Zwischen-Zertifikate. Eventuell muss ein zusätzliches Stammzertifikat importiert werden. Fehlercode: SEC_ERROR_UNKNOWN_ISSUER Klickt man auf Erweitert, lässt sich nichts weiter einstellen. Bei Chrome kann ich alle genannten Seiten laden. Was kann ich machen, um mit Firefox wieder wie vorher normal surfen zu können? Danke und Gruß Lupilinchen
  4. In "Bericht" habe ich keine Info über den gesendeten Bericht gefunden. Habe überlegt, ob die Probleme beim Starten vielleicht mit meiner neuen Internettelefonie der Telekom zusammenhängen könnten? Habe Internettelefonie seit August 2017 und ab kurz vor Weihnachten 2017 ist die Verbindung häufig unterbrochen - kein Telefon, kein Internet. Hatte die Vermutung, dass es mit überlasteten Leitungen der Telekom über Weihnachten bzw. Jahreswechsel zusammenhängen könnte. Oder ein Routerproblem. Bei oberflächlicher Suche im Internet findet man ja zig Probleme mit den Routern der Telekom. Ich hatte 20 Jahre lang ohne Probleme Internet und jetzt diese unausgereiften Produkte oder Leitungen. Vielleicht wollte Kaspersky beim Starten Kontakt mit dem Internet aufnehmen und wurde dauernd unterbrochen?
  5. Hallo Schulte, er hat den USB-Stick gestern gleich nach dem Einstecken untersucht. Dann ging ein paar Sekunden lang die Maus und die Tastatur nicht. Dann kam die Virenmeldung und dann die Meldung, dass das Problem behoben ist. Das alles ging sehr schnell. Dann habe ich mir die Berichte angeschaut. Sonst gab es nichts Schlimmes. Dann habe ich mir heute mit dem Hinweis von Kiwie die Einstellungen angeschaut, und es war so, wie ich es in Erinnerung hatte, dass ich USB-Sticks nicht untersuchen eingestellt hatte - weil ich normalerweise nur die eigenen verwende. Der USB-Stick von gestern war ein fremder, jemand hatte mir seine selbstaufgenommene Musik zum Anhören ausgeliehen. Ich habe ihm heute den Stick zurückgegeben und über den Virus informiert. Kaspersky hat heute eine Meldung gemacht, dass er einen Bericht senden will, weil eine Störung beim Starten von Kaspersky gewesen sei. Das Bericht senden hat ziemlich lange gedauert. Es kann aber auch keinen Zusammenhang haben. Am Laptop funktioniert ansonsten alles normal. Danke nochmal.
  6. Danke! Das war die Stelle, die ich nicht mehr gefunden hatte. Kaspersky hat also bei mir gestern den Virus autorun.inf, Net-Worm.Win32.Kido.ir erkannt, obwohl ich bei "Externe Geräte untersuchen" "Nicht untersuchen" eingestellt hatte. Vielleicht, weil er in dem Installationsvorgang des USB-Sticks verborgen war. Auf jeden Fall gut. Danke nochmal für die umgehende Antwort.
  7. Hallo, werden mit der Kaspersky-Version von 2017 USB-Sticks bei Anschluss automatisch auf Viren gescannt oder wie stellt man das ein? Früher konnte man das irgendwie einstellen. Vielen Dank für evtl. Antworten. Lupilinchen
  8. Hi, zu dem JPG-Problem habe ich inzwischen Folgendes herausgefunden: Über meinen Account bei Web.de habe ich verschiedene JPGs getestet. Bei den JPGs, die ich von meinen verschiedenen Digitalkameras in den vergangenen 12 Jahren aufgenommen habe, kamen - stichprobenartig an etwa 10 JPGs getestet - keine Virenmeldungen beim Hochladen. Ebenso nicht bei JPGs, die ich in den vergangenen 13 Jahren mit eigenen Scannern aufgenommen habe (ebenfalls Stichproben). Ebenso nicht bei JPGs, die ich in der Hochschulbibliothek an den Auflichtscannern im Jahr 2015 erstellt habe. Virenmeldungen kamen bei JPGs, die ich in der Hochschulbibliothek an den Auflichtscannern in den Jahren 2016 und 2017 erstellt habe. Es kamen keine Virenmeldungen, wenn ich mit dem Snipping tool von Windows 7 Ausschnitte aus den JPGs der Auflichtscanner aus den Jahren 2016 und 2017 machte. Dann habe ich ein JPG, bei dem bei Web.de eine Virenmeldung kam, mit dem in meiner Windows-7-Version eingebauten Paint-Programm in ein BMP-Format und anschließend wieder in ein JPG zurückverwandelt. Sowohl beim BMP als auch beim zurückverwandelten JPG kam beim Hochladen bei Web.de keine Virenmeldung. Stichprobenartig habe ich PDFs bei Web.de getestet, bei keinem kam eine Virenmeldung. Da Kaspersky nichts virenartiges auf meinem Laptop gefunden hat, habe ich das Ganze dann auf sich beruhen lassen. Danke für die Hilfe und Grüße
  9. Bei der vollständigen Untersuchung meines Laptops hat Kaspersky ein Objekt gefunden, dass er aber nicht für bedrohlich hält. Screenshot des Berichts anbei. Was kann ich tun, um evtl. dieses Objekt loszuwerden oder zu isolieren? Weiß nicht, wie das mit Kaspersky geht. Danke für die Hilfe.
  10. Hallo, es waren .jpgs angehängt. Ein .jpg hatte ich mit dem "Snipping tool" von meinem Windows selbst gemacht, andere waren .jpgs von meinem Fotoapparat. Kaspersky hat eine vollständige Untersuchung meines Laptops gemacht und nichts gefunden, auch die .jpgs untersucht und nichts gefunden. Habe meinen Provider kontaktiert, bei ihm kommt, wenn ich .jpgs an eine Mail anhänge, die Meldung "Img.Exploit.CVE_2017_2959-5663282-0" und er muss sich die Mail aus der Quarantäne anschauen. Grüße Lupilinchen
  11. Hallo, gestern abend bekam ich von einem Bekannten einen Hinweis, dass meine E-Mail an ihn abgelehnt wurde, weil ein Virenverdacht besteht: *** VIRUS ***: Img.Exploit.CVE_2017_2959-5663282-0 Lasse Kaspersky jetzt eine vollständige Untersuchung machen, bisher wurde bei 42% noch nichts gefunden. Weiß jemand, um was es sich bei der obigen Meldung handelt? Vielen Dank für die Auskunft! Lupilinchen
  12. Hallo, erstmal Danke für die Infos. Es lag offenbar an den deaktivierten Add-ons. Auf dem PC lief IE mit Add-ons, auf dem Laptop mit deaktivierten Add-ons (weil er mit Add-ons immer langsamer geworden war). Kaspersky war unschuldig. Danke nochmal fürs Mitdenken!
  13. Hallo, kann es sein, dass Kaspersky irgendwie das Anschauen von Videos mit dem Internet Explorer 8 beeinträchtigt und was kann man dagegen machen? Wo kein Kaspersky Virenschutz läuft, kann ich Videos mit dem IE8 anschauen, wo Kaspersky installiert ist, nicht.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.