Jump to content

ttkj

Members
  • Content Count

    4
  • Joined

  • Last visited

About ttkj

  • Rank
    Candidate
  1. Hallo, ich werde mir das mit dem Systemcheck mal ansehen und dann hier posten. Ich will sicherlich nicht undankbar erscheinen, oder ungewollt Hass verbreiten. Aber wenn ich mir die Sache im Ganzen anschaue, gibt es zu diesem 100% CPU Problem, dann gibt es auch noch die verbreiteten lags, Posts rückwirkend bis zu 2010, vielleicht sogar noch weiter. Ich dachte Kaspersky sei Marktführer... Das ganze scheint mir doch ein tiefsitzendes Problem in der Programmierung der Software zu sein, und die Ursache kann bei allem Möglichen liegen. Wenn ich mir dann die ganzen "Lösungsansätze" so durchlese, wie z.B., diese oder jene Option deaktivieren, Neuinstalliern, dann geht es mal für ein paar Wochen, dann wieder nicht, dann treten bei einem Lags auf während er Filme anschauen will, dort nur beim Browsen, und so weiter und so fort. Da möchte ich doch einfach wieder zurück zu Avast, da gab es nie solche Probleme. Gerne würde ich ja Kaspersky nutzen, aber mit solchen Problemen herumzuschlagen habe ich irgendwie dann doch keine Lust.
  2. Ich hatte geschrieben, dass root und auto scan deaktiviert waren.
  3. Ich glaube kaum, dass Avast an dieser Situation Schuld ist. Ja es war vorher installiert, aber ich hatte nach der Deinstallation den Computer neugestartet, dann CBE 12 installiert, Neustart, es läuft ca 15 Minuten normal, dann nimmt AVP.exe plötzlich 100% CPU weg, es hilft nur noch ein Neustart, falls ich dazu komme. Dann tritt wiederum nach 15 Minuten das selbe Problem auf.
  4. Hallo, ich habe mir die neuste CB gekauft für die enthaltene CBE Lizenz. Kurzgefasst, nach Installation auf meinem Laptop war dieser nach ca 20 Minuten nicht mehr zu gebrauchen, da AVP.exe zu 100% CPU Auslastung führte. Es war nicht mehr möglich die kleinste Aktion auszuführen, ein rechter Mausklick benötigte ca 30 Sekunden, den Computer neustarten dauerte ca 3. Minuten. Selbst wenn ich Audio oder Video rendere habe ich nicht derartige Systemauslastung. Nun dachte ich mir, es würde an meinem Laptop liegen, aber weit gefehlt. Da ja bei der CBE 3 Lizenzen enthalten sind, hatte ich die Software auch kurzerhand auf meinem Desktop installiert. Nun was soll ich sagen, dort trat dann genau der selbe Mist auf. Googeln brachte mich nur zu der Kenntnis, dass dieses Problem wohl schon seit Jahren bekannt ist, aber nie behoben wurde. Daher mal die Frage hier in den Raum, kann ich den Kaspersky irgendwie benutzen, oder muss ich wieder auf Avast umsteigen? Und nein, automatischer Scan war nicht aktiviert...
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.