Jump to content

Uchiha123

Members
  • Content Count

    35
  • Joined

  • Last visited

About Uchiha123

  • Rank
    Candidate

Recent Profile Visitors

130 profile views
  1. Si instalas el KIS 2016 en modo de prueba y luego lo activas con tu clave de KTS, éste migrará al KTS 2016 en español
  2. Opino lo mismo. Ahora son 2 funciones que quitan y que consideraba muy útiles (Análisis programado de vulnerabilidades y apagar al finalizar el análisis)
  3. Hola, Gracias por tus comentarios noda, en mi caso con las herramientas sfc/scannow y DISM.exe /Online /Cleanup-image /Restorehealth di con que mi windows update tenía errores y no con Microsoft .NET Framework como indica el post que dejaste. Resulta que aún después de realizar instrucciones de soporte, el problema persistía. Caos, con la reinstalación de Office el error ya no aparece :bravo:, problema solucionado Nunca me imaginé que ahí estaría el problema :b_lol1: . Solo hay un detalle con las instrucciones; la herramienta ork.exe creo que se refiere a Office 2003 y no a la 2013 como indica, ya que al instalarlo y ejecutarlo, el programa dejaba de responder, sin embargo, omitiendo esta herramienta y siguiendo los pasos posteriores, salió todo bien. Gracias de nuevo por su ayuda, aquí nos veremos comentando en uno que otro asunto y en espera de las novedades en la sig. versión de Kaspersky. Saludos
  4. Hola, si cambie a los openDNS mediante instrucciones en otro foro.(adjunto captura) Debo mencionar que de alguna manera Kaspersky tuvo que ver con el error de vlc , ya que tenía el modo de aplicaciones de confianza y me bloqueó todo modulo .dll de dicho programa, entonces me imagino que ese es el reporte, ya he desactivado el modo de confianza. Supongo que ya no aparecerá El otro error de foxit ya lo resolví, fue un error al actualizar. El ejecutable wwahost.exe Kasperksy lo movió a restricción mínima y luego por ser archivo de sistema lo moví manualmente a confianza. No estoy seguro de cómo detectar si siguen existiendo errores. Bueno, al menos estos errores tengo conocimiento y ya les tengo solucion Ya he enviado datos a soporte, pero de mi parte me he adelantado comprobando mi sistema mediante sfc /scannow, me detectó errores que no se pueden corregir. Estoy a la espera si se logra corregir algo mediante el comando DISM.exe /Online /Cleanup-image /Restorehealth Bueno, quizás me salí un poco del tema, disculpa si es off topic por mencionar cosas de windows , aún así, como ya mencioné mantendré actualizado el hilo con las respuestas que reciba de soporte. Saludos
  5. Hola Caos, gracias por la recomendación, estaré en contacto con soporte y mantendré actualizado el tema. Los errores en el gsi que comentas, ¿siguen siendo sobre la red? No sé si recuerdes en otro tema tuve problemas con la actualización y el único cambio en base a tu recomendación, fue cambiar mi DNS. Saludos
  6. Windows 8.1 X64 actualizado KIS 15.0.2.361 (a) Como pueden ver en mi captura, aparece un error del sistema operativo, adjunto GSI, ¿es grave el problema?, ¿les ha pasado? aparece cada vez que realizo un análisis completo aprox. al 90% y despues de hacer click en aceptar, el análisis continúa pero el error persiste al realizar otro análisis. Espero sus comentarios, gracias. http://www.getsysteminfo.com/read.php?file...8d4fe520fa171eb
  7. Hola, Además de lo que comenta Noda a mi parecer ese número 6, me parece que es una condición de compra, si proporcionas el link, podríamos confirmar. saludos
  8. Hola, Las trazas tengo entendido que son registros que a veces te pide soporte para resolver algún problema con el sistema, si no presentas problemas, deberías tenerlos desactivados. Dado que ya has desactivado las trazas, sería todo lo que tienes que hacer. No revisé el avz y el GSI, un moderador te podría ayudar en eso. Me alegro poder haberte ayudado Saludos
  9. Hola Esteve, comprueba que tengas desactivado cualquier nivel de trazas: http://support.kaspersky.com/sp/11139#block1 Espero que te ayude Saludos
  10. Con respecto a la llegada de los parches, como dice Caos, es progresiva, desde versiones anteriores así sucede, puede llevar horas e incluso unos días, prueba de ello es que a mi me acaba de llegar el parche. Saludos
  11. Gracias Caos, consideraré cambiar los DNS tal como me recomiendas (openDNS). Con respecto a crear el ticket lo haré, sobre todo también para pedir de igual manera la planificación del análisis de vulnerabilidades, ya que dicha opción también fue removida. Estaré a la espera del parche A pues aún no me ha llegado.
  12. Hola Caos, han pasado unos días y he observado el comportamiento de mi equipo, te comento que lamentablemente no pude cambiar los DNS ya que éstos al parecer se ajustan automáticamente y como no presentaba problemas de navegación decidí mejor no tocarlos. Cuando enciendo mi equipo y trabajo, tarda aproximadamente 1 hora en buscar actualizaciones, cuando la última actualización se efectuó por última vez "hace 10 horas", no sé si ese deba ser el comportamiento del KIS cuando esta configurado automáticamente. Sin embargo, después de eso, la aplicación si busca actualizaciones cada 2 o 3 horas. Es curioso ver que el parche a para el KIS 2015 MR2, trae una corrección sobre la base de datos: http://support.kaspersky.com/11185#block0
  13. A lo que me refiero es que cuando KIS empezó a dar aviso sobre base de datos obsoleta, (24 hrs aprox. desde la ultima act,) es cuando actualizó enseguida. Entonces, me he fijado que el antivirus solo actualiza 1 vez al día, mi configuración es la que dejo en mi captura.
  14. Hola Caos, he desinstalado los programas incompatibles, cosa que estoy en desacuerdo pero estoy interesado si de verdad esto ayuda... Bien, te daré una actualización: He visto que cuando pasan 24 horas ocurre un aviso en la aplicación y es cuando actualiza,(mediante cable), es decir, se comporta como si la actualización se ejecutará 1 vez al día, seguiré viendo como se comporta en estas horas, se supone que debe ser cada 2 horas ¿o me equivoco? Sobre los demás errores en mi sistema, no sé que decir, es la instalación de fábrica de la laptop, es un sistema limpio y he tratado de buscar soluciones pero no he encontrado nada concreto, solo quiero saber si, ¿es normal que hasta que se genera una advertencia es cuando actualiza?. Comento también que hago uso muy regular de la máquina y en este caso la estoy dejando encendida para ver si actualiza, pero lleva 6 horas sin hacerlo. Estoy a la espera de sus comentarios
  15. Después de liarla un rato creo que ese es link generado por el gsi, les agradecería a los moderadores si eliminan el link que dejé anteriormente
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.