Jump to content

Roxystella

Members
  • Content Count

    38
  • Joined

  • Last visited

2 Followers

About Roxystella

  • Rank
    Candidate

Recent Profile Visitors

291 profile views
  1. Buongiorno Massalama, prima di tutto tengo a precisare che il mio intento era solo aggiornare la comunità sugli sviluppi finali della "saga delle risposte dell'assistenza" (e non sulla la saga in sè) e ciò solo perché ritengo che "la CONCLUSIONE" possa essere utile anche ad altri utenti del forum in merito al GRAVE problema dell'ultima versione del PM e non certo per amor di pettegolezzo o di sterile polemica! Io vedevo il forum come un luogo di incontri tra utenti per uno scambio di aiuti reciproco, di informazioni e consigli inerenti i problemi e le eventuali risoluzioni (risolvere esclusivamente problemi tecnici in un forum renderebbe inutile l'assistenza tecnica e non mi sembra sia solo questa la "mission" di questo forum) e francamente in quest'ottica la censura operata sul mio post mi sembra più volta a "coprire" inefficienze varie (mi sembra che tra i moderatori ci sia anche qualcuno dell'assistenza o sbaglio?) che a eliminare off topic di argomenti non inerenti il foum!!! Comunque non ci sono problemi, l'argomento per me è chiuso anche perché mi è stato ufficialmente comunicato che non esiste soluzione al problema evidenziato!
  2. Voglio aggiornare la comunità sugli sviluppi finali della "saga delle risposte dell'assistenza" (dopo oltre quattro mesi di botta e risposta)in merito al GRAVE problema dell'ultima versione del PM perché potrebbe essere utile ad altri, quanto meno a risparmiare tempo ed energie: Roxystella
  3. Ciao Koda, prima di tutto voglio ben chiarire che non sono mossa da puro spirito di polemica, poi voglio precisare che la mia non era una sterile lamentela (e men che meno sugli utenti del forum che nel corso degli anni hanno sempre cercato di contribuire a risolvere i problemi, come potrai notare dai miei seppur pochi post sono presente da anni), il mio è stato un condividere uno sfogo e la mia frustrazione con un altro utente con i miei problemi! Poi devo dire che, secondo la mia esperienza (pluriennale), mi permetto di contraddirti: dovrebbero essere invertiti i ruoli, l'assistenza tecnica kaspersky come presidio di primo soccorso per eventuali problematiche da trattare come codice bianco o verde mentre il forum per codici gialli o rossi perché, nel mio caso almeno, i tecnici qualificati kaspersky invece di cercare una soluzione alle problematiche riscontrate hanno solo girato intorno al problema cercando di svicolare tanto da farmi sentire presa in giro (vorrei farti leggere lo scambio epistolare intercorso con i "tecnici")! Infine il mio sfogo qui ha la remota speranza che "qualcuno" (e non credo che non avvenga mai) più direttamente coinvolto nelle fila della kaspersky ogni tanto dia un'occhiata al forum utenti per rendersi conto dell'opinione degli utenti (che sono quelli che alla fine danno il loro contributo economico) magari per migliorare l'offerta dei prodotti!!! Mi rammarica molto fare queste considerazioni, sono stata da anni una grande sostenitrice dei prodotti kaspersky che con mia grande soddisfazione funzionavano a pennello e li ho sempre reputati il TOP (senza alcuna possibilità per la concorrenza di paragonarsi ai prodotti kaspersky) quindi immagina la mia delusione! Chiedo scusa a tutti per lo sfogo, non sono solita a lasciarmi andare a critiche in questo modo ma spero che siano utili per migliorare e tornare alle precedenti glorie senza pari!
  4. ciao windigo, purtroppo devo unirmi a te nella delusione per il prodotto 2015!!! Condivido i problemi con la TV e sono fermamente convinta che la versione precedente (per intenderci quella che lasciava il maiuscolo con il Caps mentre lo rimuoveva subito dopo la digitazione della lettera per il Maiuscolo) era senza ombra di dubbio più comoda nell'uso e non dava problemi. Inoltre non ho avuto alcun supporto dall'assistenza ma solo quella che mi è sembrata una presa in giro... hanno scaricato il mio problema (che riguardando il sito di home banking della banca presso la quale ho il conto è un problema GRAVISSIMO :angry2: ) assicurandomi che la Patch B avrebbe risolto tutto, mi hanno scritto anche di non considerare il termine per eventuali mie risposte ai fini della chiusura del caso (perché dovevo attendere il rilascio della mitica patch B ) ma son stati abbastanza furbi da rispondermi per ultimi e il caso.... E' STATO CHIUSO!!! Infine la Patch B non ha risolto un beneamato NIENTE!!! :dash1: Ormai mi son convinta che dopo anni di fedeltà, mio malgrado, è arrivato il momento di abbandonare il Kaspersky. Roxystella :bs:
  5. Ciao Deca, io l'ho montata da fine aprile e rispetto alla 8.0.1.1315 elimina alcuni problemi, anche se non tutti! Il resto dovrebbero essere risolti con l'attesa Patch B che forse non arriverà prima di metà giugno. Anche io preferivo la versione 7 che ormai viaggiava tranquilla, ma nel campo della sicurezza spesso è necessario avere i software più aggiornati per correre meno rischi, quindi aspetterò la patch B. Ciao Roxystella
  6. Buongiorno a tutti, :bs: dall'assistenza Kaspersky mi era stato annunciato il rilascio, per il 19, della Patch B del KTS 15.0.2.361(a), ma poiché siamo al 22 e non ho avuto notizia di alcun rilascio vi chiedo ne sapete qualcosa? Grazie Roxystella
  7. Buongiorno Koda, che ci siano vari problemi da risolvere sono più che d'accordo con te, io sto un po' penando da quando ho montato la nuova versione del KTS e di conseguenza anche del KPM e della TV! Anche io ho avuto il medesimo problema ma l'ho risolto aggiornando il browser ed ora almeno l'accesso multiplo va bene! Il mio problema con il PM8 è, invece, più grave :aq:, non mi funzia l'inserimento automatico delle credenziali proprio sul sito della banca per entrare nell'home banking!!! ho interessato l'assistenza tecnica ma sino ad ora (dal 16 aprile scorso) purtroppo senza esito... il problema è stato girato al quartier generale :russian: non so se sarà risolvibile :ak:!! Per entrare sull'home banking della mia banca devi cliccare un pulsante di accesso clienti sulla home page del sito e si apre una finestra/pop-up dove ci sono i campi per l'inserimento delle credenziali: ebbene il KPM non riconosce i campi del pop-up quindi son costretta ad inserirli manualmente ad ogni accesso!!! :ireful3: A me l'aggiornamento del browser ha funzionato, ma sai dopo oltre 10 anni di rapporto "affettuoso" (anche se mi sento sempre un'imbranata come il primo giorno) con i PC oramai ho imparato che a volte bisogna solo aver "fede"... nel senso che ci son cose che bisogna accettare come se fossero.. "Misteri Gloriosi" ai quali non si riesce a dare spiegazione :laugh3:
  8. Ciao ik8ozv, non so se il mio consiglio ti sarà utile ma ci provo! il mio browser è IE11 e sulla gestione degli accessi multipli non ho grandi problemi dai un'occhiata a questi due screen forse possono esserti di aiuto
  9. Io ho aggiornato anche i driver e non ho avuto particolari problemi di rallentamenti, oddio questo PC non è uno "skizzo" ma non è ormai più neanche recentissimo :b_lol1: benché faccia ancora egregiamente il suo dovere!!!! Io mi son riproposta di cambiarlo il prox anno e sto già mettendo da parte un po' di.... "eurini"!!! Tieni conto che amo giocare avventure grafiche motivo per cui ho bisogno di una buona scheda video con memoria dedicata, sarei tentata dal Mac ma mi bloccano appunto le avventure grafiche, non se ne sviluppano più tante fatte davvero bene e con il Mac la scelta si riduce ulteriormente... . Scusa sto divagando troppo!!! :offtopic:
  10. Non avendo preventivamente letto il post di massalama Guida all'installazione/upgrade di Kaspersky Total Security 2015 per chi possiede Kaspersky PURE 2.0 o Kaspersky PURE 3.0 ho seguito il modus operandi solito e quindi: Comunque questo, seppur fastidioso è un problema relativo, basta risettare tutti gli account del PM e si risolve! Quello che mi preoccupa invece è il problema di autocompletamento con UbiBanca! :ai: Ad ogni modo ho anche aperto un ticket con l'assistenza, che a quanto mi hanno comunicato è in fase di gestione Abbiamo inoltrato i nuovi dati da lei forniti ai nostri tecnici del Quartiere Generale di Mosca. anche se i tempi non saranno brevissimi. Bruno, in verità è proprio quello che intendevo fare, tornare al Pure ed è proprio quello che farò nel caso in cui non si risolvessero i problemi del KTS benché i tecnici dell'assistenza mi abbiano sconsigliato riporto qui quanto da loro affermato: "...L'installazione di una versione precedente è sconsigliata perché ha livelli di sicurezza meno aggiornati e dunque inferiori all'ultima versione che, come ogni nuova versione, è stata implementata rispetto alla precedente..." affermazione con la quale non sono proprio d'accordo, perchè credo che il Pure possa comportarsi più che egregiamente (come daltronde finora ha fatto) ed oltretutto in mancanza di alternative mi sembra la soluzione più logica!. In ogni caso Vi informerò della risposta del Quartier Generale :russian:
  11. No no, come al solito prima disinstallo, poi riavvio, poi installo ed in ultimo riavvio ancora! Ecco un mio errore! me ne sono accorta ora seguendo il tuo link! :dash1: però il database delle pw non l'ho perso, le ho ritrovate tutte nella nuova versione, ho solo perso tutte le impostazioni!.
  12. Ciao a tutti :bs: fino ad ora, partendo dal solo antivirus dei primi due anni, ho usato per 2 o 3 anni il Kiss ed in seguito per un altro paio di anni il Pure che comprendeva anche il Password Manager, l'ultima versione - dello scorso anno - la 13.0.2.558it-it. Devo riconoscere che l'utilizzo di PM mi ha semplificato la vita, con la gestione sicura delle password di accesso sui siti web che son solita visitare e ad esclusione di un lieve problema con il Virtual Key, nato in seguito ad un aggiornamento automatico del mio sistema operativo e risoltosi poi (grazie all'aiuto di Bruno :bravo: ) senza crearmi ulteriori problemi, per cui nel complesso tutto ha funzionato abbastanza bene ed in modo soddisfacente e con l'abitudine il PM si è reso davvero indispensabile! La nuova versione del Kaspersky Total Security che include il kpm_8.0.1.1315_it-it che ho da poco installato, però, mi sta creando non pochi problemi, tanto da farmi quasi pensare di rinunciare e tornare all'antico! I problemi sono diversi ( ho SO Windows 7 Home Premium x 64 - Service Pack 1 e Browser Explorer 11), dunque i problemi sono: 1. il primo è stato che con l'installazione della nuova versione il settaggio precedente dei vari account è saltato e non c'erano più le opzioni di ingresso automatico ma erano tutti in stato "non specificato"; 2. il secondo che in alcuni siti (es. Mail di libero) mi inserisce automaticamente solo la password, mentre l'ID devo digitarlo manualmente ogni volta, preciso che ho aperto l'applicazione PM ed ho controllato il settaggio dell'account e non differisce da quello degli altri siti dove, invece, l'inserimento è automatico sia per l'ID che per la pw; 3. il terzo che in alcuni siti (es. https://www.ubibanca.com/ che uso abitualmente per il mio home banking), che prevedono l'inserimento delle credenziali di accesso in un pop up che si apre nella pagina dell'accesso clienti non mi inserisce le credenziali che devo, quindi, digitare manualmente ogni volta (per me questo è un problema grave :dash1: ); 4. anche la tastiera virtuale ha qualche problema, quando si clicca sul tasto MAIUSC (per capirci parlo della freccia in su a sx della tastiera, che si trova sopra al Ctrl e sotto al lucchetto di BlocMaiusc) per digitare un solo carattere in maiuscolo non ritorna automaticamente in minuscolo come dovrebbe fare (e come faceva la precedente versione) ma si comporta come se si stesse usando il BLOC MAIUSC. In conclusione preferivo di gran lunga la versione precedente! Se qualcuno conosce un modo per risolvere :aa: sarei ben lieta di accettare il vostro aiuto! Ciao a tutti Roxystella
  13. Ciao BigLebowsky, solo oggi mi è capitato di leggere il tuo post e le risposte seguenti, non so se nel frattempo hai già risolto il tuo problema e se la mia esperienza può ancora esserti di aiuto, io ti descrivo l'accaduto e se nel mio piccolo posso (una volta tanto, visto che di solito sono io che ricevo soccorso particolarmente da Bruno :bravo: che è davvero paziente e disponibile!) essere d'aiuto mi fa piacere (al massimo avremo perso qualche minuto io a scrivere tu a leggere)! anche a me in passato è capitato di avere necessità di formattare un ASUS con Windows 7 preinstallato e non riuscivo più a trovare i CD; ho contattato l'assistenza di ASUS (il Notebook usufruiva ancora dell'estensione della garanzia) e mi hanno indicato di seguire queste istruzioni: 1. Cercare il modello del mio notebook qui: http://support.asus.com/Search.aspx?SLanguage=en&keyword=pro66i&ps=10&pn=1 ; 2. Accedere alla sezione Knowledge e tra le FAQ (How to Recover Your Notebook PC) ho trovato la procedura per formattare in mancanza dei CD: Using Recovery Partition che per il mio PC ho trovato qui: http://support.asus.com/Troubleshooting/detail.aspx?SLanguage=en&p=3&m=Pro66IC&s=228&hashedid=n/a&os=&no=1775 (lo indico a mo' di esempio.
  14. Premessa: sul mio PC ho il Pure 3.0 - 13.0.2.558 (d) Da un po' di tempo, son so con precisione quanti giorni perché ho pochissimo tempo per accendere il PC e quindi lo uso poco, forse in seguito all'installazione di aggiornamenti automatici di Windows 7 (il mio SOP) non riesco più ad usare la tastiera virtuale sul mio home banking, che per me è un elemento fondamentale e irrinunciabile! Con altri siti funziona ma quando apro l'home banking o il sito dell'INPS la TV non si apre neanche cliccando sull'icona che ho sulla barra dei comandi. :aa: Ho aperto la Gestione Componenti Aggiuntivi per accertarmi che la TV fosse attivata (cfr screen allegato) e risulta attivata. Sia il sito della banca che quello dell'INPS vengono aperti direttamente con l'ausilio di password manager e Safe Money, quindi le password di accesso non devo digitarle, ma devo digitare i codici dispositivi per eventuali operazioni di bonifico o pagamenti, quindi è assolutamente indispensabile poter utilizzare la TV! Avete qualche idea circa il motivo di questo problema? Oltretutto è in scadenza (trameno di 2 mesi) la licenza del Pure e a questo punto non so se rinnovarla o passare ad altra protezione, io non vorrei lasciarlo perchè mi ci son trovata bene dopo anni di Kis! :icon20: Qualcuno può darmi una mano o devo aprire un ticket con l'assistenza? Grazie anticipatamente a tutti coloro che daranno il loro contributo Roxystella :bs:
  15. Bruno a loro non serviva la pw di PayPal perché le 4 operazioni che hanno fatto non sono transitate da pay pal bensì direttamente da postepay quindi avevano bisogno solo dei dati della mia postepay che custodiva paypal ed entrando nella mia transazione su paypal li hanno avuti. Se li avessero avuti prima li avrebbero usati prima prendendo tutto ma evidentemente non li avevano e se si fossero impadroniti della pw di paypal avrebbero fatto le operazioni da paypal e non da postepay.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.