Jump to content

charles1888

Members
  • Content Count

    2
  • Joined

  • Last visited

About charles1888

  • Rank
    Candidate
  1. The Utiliy is working correctly in Ubuntu 10.04, the problem was I forget copy 'lib" directory. Is my mistake. I an sorry. But how can I run the Utility in Debian Leny??
  2. I have the same problem, but I am using Ubuntu 10.04 LTS. When I run the console version this error occurs: Update Utility error: Updater SDK library loading failed What can I do to fix this issue?? Is compatible de Utility with Debian 5 o 6??? Thanks, for your time.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.