Jump to content

oneg

Members
  • Content Count

    16
  • Joined

  • Last visited

About oneg

  • Rank
    Candidate
  1. Hallo, KIS2019 läuft hier auch soweit ohne Fehler und es kommt mir ebenfalls etwas flotter vor was das starten von Programmen und öffnen von Webseiten angeht. Auch die neuen Standardeinstellungen finde ich praktisch, da ich die bisher immer selber aktivieren musste (Erkennung von Adware). Für mich ist es die bisher beste Version die ich von KIS installiert habe. System: Windows 10 pro 1803 64bit
  2. Danke für die Rückmeldungen. Ich habe mal richtige Phishingseiten getestet und auch die wurden von Kaspersky nicht blockiert, obwohl sie auf virustotal.com von Kaspersky als Phishingseiten erkannt werden. Es scheint so als würde der Phishingschutz in Kaspersky aktuell nicht funktionieren. Ich werde mal an den Support schreiben und nachfragen ob es hier ein Problem gibt.
  3. Hallo, mir ist aufgefallen dass Kaspersky Internetsecurity (2018 Patch g) die Testseite von AMTSO zum Schutz vor Phishing nicht mehr blockiert. Auf Virustotal .com und in den Google Suchergebnissen wird die Seite von Kaspersky als Phishingseite erkannt, allerdings lässt sie sich ohne Warnung öffnen. Getestet habe ich das mit verschiedenen PCs und Windows 10. Ist das bei euch auch so? Link zum Test: https://www.amtso.org/check-desktop-phishing-page/
  4. Ok das ist merkwürdig warum Kaspersky nicht gemerkt hat dass auf deinen 2 PCs noch die alte Lizenz mit 30 Tagen Laufzeit war und den Reservecode direkt aktiviert hat. Da hilft leider nur der Versuch den Kaspersky support zu kontaktieren. Wie oben schon geschrieben werden die sich vielleicht quer stellen weil du keine Lizenzkarte vom Händler bekommen hast, andererseits hättest du das selbe Problem ja nun auch wenn du im Besitz der Lizenzkarte wärst und Kaspersky sollte dafür sorgen dass ein Reservecode nicht frühzeitig aktiviert wird. Du kannst es ja mal versuchen ob sie dir helfen.
  5. Hallo MartinaRo , kannst du mal in mykaspersky unter Lizenz und dann bei der neuen Lizenz auf "Geräte (1)" klicken? Da kannst du zumindest sehen auf welchen PC die Lizenz, warum auch immer, bereits aktiviert wurde.
  6. Hi, also ich habe hier eine Lizenz aus Großbritannien im Einsatz und die lässt sich auch mit der deutschen Version aktivieren. Auf der Verpackung steht "Not for sale or activation outside the European Union" sowie "English language only". Wobei sich das "English language only" wohl nur auf den Inhalt der Packung bezieht.
  7. Du könntest mal testen ob die Seiten in einem anderen Browser erkannt werden. Ansonsten, falls noch nicht gemacht, Kaspersky neu installieren. Kaspersky deinstallieren (Lizenzdaten behalten) Reboot Kaspersky installieren und updaten (keinen Browser öffnen) Reboot Testen ob die Seiten wie gewünscht im sicheren Zahlungsverkehr geöffnet werden.
  8. Hallo, das Problem hatte ich auch mal. Bei mir hat es gelangt das Kaspersky Addon im Browser zu deaktivieren, Browser beenden, Browser starten und das Addon wieder zu aktivieren. Da hatte wohl irgendwas geklemmt...
  9. Hallo, die Funktion scheint es für Edge erst in der Kaspersky Version 2018 mit Patch "B" zu geben. Wann Kaspersky 2018 veröffentlicht wird, ist im Moment noch nicht bekannt.
  10. Hallo, ich habe heute vom Support die gleiche Antwort bekommen wie im von JanRei geposteten Beitrag von Egor Kurnev. Somit wird sich in absehbarer Zeit wohl nichts an der Situation ändern. Nochmal danke für Eure Hilfe.
  11. Hallo Jowi, ich möchte einen Bug bezüglich IPv6 melden. Da mein Englisch nicht so gut ist, wäre ich dir dankbar dafür falls du das Problem weiterleiten würdest. Kurz zusammengefasst ist es in der aktuellen KIS 17.0.0.326 Version (und auch in der 2016er) unter Windows 10 64bit und Windows 8 64bit nicht möglich über den Befehl "Ping heise.de" eine Antwort von einer IPv6 Zieladresse zu bekommen. Das ist insofern ärgerlich da auch Programme wie "PingPlotter" nicht funktionieren und man so keine Daten über seine Verbindung sammeln kann. Ich habe dazu bereits im deutschen Nutzerforum gepostet KLICK Was ich bisher herausfinden konnte: Internet Security 2017 17.0.0.326 und "kaspersky anti-virus ndis 6 filter" wurde installiert ---> KEIN Ping über IPv6 möglich Antivirus 2017 17.0.0.326 und "kaspersky anti-virus ndis 6 filter" wurde NICHT installiert ---> Ping über IPv6 möglich Antivirus 2016 16.0.0.614f und "kaspersky anti-virus ndis 6 filter" wurde installiert ---> KEIN Ping über IPv6 möglich
  12. Ich habe Deinen Ratschlag befolgt und mal mit der Kaspersky 2017 Version getestet, dabei ist mir aufgefallen, dass das Problem wohl mit dem "kaspersky anti-virus ndis 6 filter" in den Adaptereinstellungen der Netzwerkkarte zu tun hat. Internet Security 2017 17.0.0.326 und "kaspersky anti-virus ndis 6 filter" wurde installiert ---> KEIN Ping über IPv6 möglich Antivirus 2017 17.0.0.326 und "kaspersky anti-virus ndis 6 filter" wurde NICHT installiert ---> Ping über IPv6 möglich Antivirus 2016 16.0.0.614f und "kaspersky anti-virus ndis 6 filter" wurde installiert ---> KEIN Ping über IPv6 möglich Mal sehen wie ich das am besten dem Support mitteile. Falls hier jemand mit liest der eventuell einen etwas direkteren Draht zu Kaspersky hat und das Problem vielleicht schildern könnte, wäre ich ihm sehr dankbar dafür.
  13. Hallo, ich habe das Problem dass sobald KIS 2016 16.0.0.614f (auch bei 2015 und 2014) installiert ist, keiner meiner Ping Versuche an eine IPv6 Adresse durchkommt. Deinstalliere ich Kaspersky kann ich z.b. heise.de mit IPv6 anpingen, den Schutz deaktivieren oder Kaspersky beenden bringt hingegen keine Besserung. Wenn ich in Windows 10 (64bit) in den Netzwerkeinstellungen IPv6 deaktiviere kann ich heise.de über IPv4 anpingen. Mit anderen Antivirenprogrammen wie z.b. Eset oder F-secure klappt das Anpingen einer IPv6 Adresse ohne Probleme. Wenn ich mich nicht täusche hat das Anpingen einer IPv6 Adresse mit Windows 7 Home 64bit und Kaspersky noch funktioniert, das Problem bemerkte ich zum ersten mal mit Windows 8 64bit. Hintergrund des ganzen ist, dass ich gerne mit "PingPlotter" Daten für meinen Provider sammeln würde, was mit KIS und IPv6 aktiviert leider auch nicht geht. Allerdings kann ich z.b. einen Mumble VOIP Server auf meinem PC laufen lassen und auch über IPv6 erreichen, die IPv6 Verbindung scheint also prinzipiell zu funktionieren. Jemand eine Idee ob man hier in Kaspersky etwas einstellen kann? Da selbst das Beenden von Kaspersky das Problem nicht löst, habe ich die Befürchtung dass es nicht mit einer Einstellung in Kaspersky zu beheben ist :/ Schon mal Danke für Eure Hilfe.
  14. Hallo, nur als kleine Anmerkung, die englische Version von KIS2016 ließ sich mit meinem bei Amazon.de gekauften Aktivierungscode ohne Probleme aktivieren.
  15. Zumindest Keys welche in der EU erworben wurden, sollten auch in jedem EU Land funktionieren, da es sich um einen Binnenmarkt handelt. http://www.sueddeutsche.de/sport/tv-fussba...g-neu-1.1154626
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.