Jump to content

MHZ

Members
  • Content Count

    32
  • Joined

  • Last visited

About MHZ

  • Rank
    Candidate
  1. У кого-то еще есть такие проблемы? Или только в англоязычной ветке это обсуждают? Были ли ответы от ТП?
  2. I have the same problems. Helps to clean the cookies. But only until the next restart. KES 8.1.0.831 (a,b,c,d,pf4,pf80), Chrome 25.0.1364.152 m
  3. Да, галки стоят. По сути оказалось, что политика применяется. Просто нет информации об этом в результатах применения политики. А так параметры применяются. Возможно отображению результата мешают политики назначенные конечным группам, хотя параметры назначенные верхней политикой в них закрыты. Т.е. диктуются этой самой верхней политикой. Результат применения виден только для нижней политики. Это нормально?
  4. Ситуация: Есть сервер администрирования KSC 9.2.69 В нем 100 компов с KES 8.10.831. Общая политика установлена в "Управляемые компьютеры" и применяется на все эти 100 компов. Тут же есть подчиненный сервер администрирования KSC 9.2.69. В нем 40 компов с KES 8.10.831. Захожу в "Управляемые компьютеры" - "Политики" - политика есть. На ней стрелочка, указывающая, что она пришла "сверху", но на эти 40 компов подчиненного сервера она не применяется. Подскажите, куда копать? Политику несколько раз активировал, удалял, заново ставил. Различные уровни иерархии пробовал, все никак. Заранее благодарен.
  5. Не изменилось, но у меня тормоза не проявляются при полном функционале. 3 раза сплюну, конечно, но факт.
  6. У кого как дела обстоят? У меня на компах, которые для теста были оставлены с KES8 тормоза не проявляются. Версия: 8.1.0.646( a,b )
  7. Еще один сегодня новый комп нарисовался. Причем ХР SP2. Кому-нибудь поддержка ответила?
  8. Уже 6 компов с такими симптомами. Продолжает пухнуть проблема.
  9. Подтверждаю. Проблема присутствует. Однако проявилось не сразу, несколько месяцев все работало ничего. Началось примерно неделю-полторы назад. Симптомы: Система вроде бы стартанула, виден рабочий стол, и с первого взгляда все нормально. При попытке запуска приложения получаем полный нуль. Еще раз пробуем и снова ничего. С другими любыми приложениями та же история. Ждать надоедает, выключаем KES, как только он отваливается, на экран вываливается все, что было запущено. Пока проявляется только на 7-ках (32). Тоже хотелось бы комментариев по этому вопросу.
  10. Здравствуйте. При попытке обновления до нового KSC9 сильно погнулся старый АдминКит. В итоге KSC9 был водружен на новую железку и нормально трудится. При попытке установить на старый сервер нового агента, получаю ругань на старый агент, установленный вместе с АдминКитом. Ок. Иду в удаление программ. Запускаю удаление. На этапе удаления базы получаю ошибку: "Невозможно удалить SQL базу". После имеем откат действий. Службы АдминКита не запускаются, консоль не грузит оснастку. Служба не запускается с ошибкой: "Сбой при запуске службы "Kaspersky Lab Administration Server" из-за ошибки Служба не запущена из-за ошибки входа в систему." В свойствах установлена учетка администратора. Если пользоваться ремувером от Касперского, он убьет рабочий антивирус? Помогите снести продукт. Заранее благодарен.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.