Jump to content

ergoforce

Members
  • Content Count

    70
  • Joined

  • Last visited

About ergoforce

  • Rank
    Candidate
  1. al encender el pc me salio este mensaje de kasperky: le di a enviar y me salia error, pero al final parece que se envio. ¿de que se trada dicho mensaje? gracias
  2. Demasiado tarde, el mismo dia que abri el post tuve que comprar licencia para 3 pc una de las cuales, de momento no se utiliza. Me di prisa en comprar sin ver otras cosas pq al renovar (al ser ya miembro) y no darme la opccion de comprar 2 licencias tenia que comprar obligatoriamente 3 licencias y segun la oferta me ahorraba unos 14€. Esto me pasa por no mirar con tiempo la renovacion a la proxima no me pasara sino encuentro ofertas como las que me comentais mirare otro antivirus pq no me parece correcto pagar por una cosa que no voy a utilizar, tampoco veo logico que ofrezcan solo esas tres posibilidades (licencias para 1, 3 y5), en fin cosas que pasan. gracias de todos modos. PD: de momento me teneis que aguantar otro año mas, jejeje
  3. pues hace un año yo debi pillar de las ultimas licencias para 2 equipos
  4. Soy Español El año pasado contrate licencia solo para dos equipos y si habia
  5. buenas tardes, Como les digo llego la hora de mi renovacion, pero se me presenta un prlblema, les cuento. Cuendo compre mi licencia compre licencia para 2 pc, que es lo que me hace falta y ahora que voy a renovar me aparece que tengo que comprar licencia para 1, 3 o 5 pc y a mi solo me hace falta 2, y ademas sera mas barato. Me pueden aconsejar que puedo hacer? me urge un poco pq me caduca la licencia a las 23:59h de hoy. gracias
  6. Gracias harlan4096, como actualizo java y como quito del arranque el pando. Anoche me llamaron del 1002 y dicen que me resolvieron unas anomalias pero no me dijeron cuales y parece ser que eso era la causa de los cortes. Ahora lo que me pasa es que con el firefox la pagina se queda congelada y nisisquiera la puedo mover de arriba a bajo, cuando escribo las frases se cortan y al rato aparece la frase completa, he vuelto a llamar a 1002 y me dicen que esto seria del firefox no de la conexion. Si que es verdad q esto lo escribo con el IE para comprobar y durante todo este rato no se ha cortado. editado: he actualizado el firefox, en un principio tambien ocurre lo mismo. gracias
  7. llame con el movil de orange, te adjunto los archivos, los 2 en rar: -sysinfo.zip -GetSystemInfo_DESKTOP_Administrador_2012_11_23_10_11_30.rar gracias sysinfo.zip GetSystemInfo_DESKTOP_Administrador_2012_11_23_10_11_30.rar
  8. ya llame a los de movistar en un principio no ven nada raro (parece que miran la conexion desde donde esta la operadora), pero dicen que lo provaran desde el exterior y que me avisaran. desde el exterior? como hacen eso? esta mañana he hecho el sysinfo y el GetSystemInfo sin conexion a internet, lo tengo en archivos. ¿como os lo puedo pasar para que le echeis un vistazo? PD: la consulta a movistar sabeis si me costara dinero?
  9. lo mio es IP dinamica. He estado comprobando, que con los otros pc la conexion no se corta, solo con el pc que uso normalmente. tambien he notado que me suele pasar mas a partir de las 20h que se corta mas veces la conexion, por las mañanas no se corta tanto, a veces nada.
  10. Tengo ratos, a veces funciona perfecto, con 4 o 5 pestañas abiertas y aveces con una pestaña solo, por ejemplo solo leyendo en un foro q no hay ni videos nia anuncios sigue parandose. Ahora me ha pasado lo siguiente, he tenido q bajar un archivo zip d mas de 600mb. y con el PC q uso normalmente me decia 2h y 2minutos y siempre se cortaba la conexion (lo q me viene pasando, q se para, luego sigue y al final se corta la conexion) pues al final he tenido que cambiar de PC, por otro de casa q utiliza el chrome y en unos 20minutos bajado, en el que utilizo normalmente utilizo la ultima version del firefox, tiene que ser cosas del PC pq el q utiliza el chrome tiene la misma conexion, no se, o tal vez sea el firefox y la ultima version q me da problemas.
  11. con una pestaña solo me marca que consume un proceso de 617.000kb y el avp. exe me consume 112.000kb, es acrobat.exe sin tener ningu pdf abierto 42.812kb y algo q se llama svchost.exe 23.210 kb y RTHDCPL.EXE 23.541kb
  12. que me decis de esto: "Se me ocurrio mirar el administrador de tarea de windows y en procesos tengo un proceso de firefox.exe en el que el uso de memoria tiene 645,220 KB" (como podeis ver la imagen que os adjunte en el primer post), me da la sensacion que tanto consumo me satura la conexion, eso es posible?.
  13. me he dado cuenta que me pasa con el navegador firefox, con el internet explorer no me pasa. si reinicio el router tendre que poner las contraseñas otra vez y configurarlo?
  14. si reinicio el router tendre que poner las contraseñas otra vez y configurarlo?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.