Jump to content

Thomas K.

Members
  • Content Count

    102
  • Joined

  • Last visited

About Thomas K.

  • Rank
    Cadet
  1. Moin, ich nutze Vista 32 Bit und alles ist auf dem neuesten Stand. Vorher hatte ich KIS 2011 und da gab es dieses Problem nie. Wie gesagt, KIS 2012 lief ja gut eine Woche anstandslos bis es, ohne eine Änderung meinerseits, plötzlich seinen Beitrieb faktisch komplett einstellte und das bis Heute so ist.
  2. Hallo Gemeinde, ich nutze seit gut 14 Tagen KIS 2012 in der Version 12.0.0.374 (30 Tage Testversion). Seit einigen Tagen bekomme ich die Meldung das die Datenbanken beschädigt sind. Eine automatische sowie manuelle Aktualisierung bringt keinen Erfolgt. Damit verbunden ist der Fakt das so gut wie alle Schutzkomponenten deaktiviert sind und sich nicht aktivieren lassen - "Aufgabenstart nicht möglich. Objekt nicht gefunden." Was tun? KIS de- und wieder neu installieren? Oder gibt es auch andere Wege? Gruß Thomas
  3. Ich möchte an dieser Stelle (das zeigt der bisherige Verlauf des Threads), und das nur als eher stiller Leser und Nicht-Beta-Tester, meine Hochachtung gegenüber MGM, als KL-Vertreter, und allen anderen Testern mitteilen. Das nenne ich doch mal konstruktiven Dialog und ein Miteinander wie zumindestens ich mir die Arbeit unter allen Beteiligten vorstelle. Erstmalig habe zumindestens ich den Eindruck das KL den Support in Form von Fehlerberichterstattung der User ernst nehmen, mehr als sonst, und man die Arbeit zu schätzen weiß. Das zeigt sich nicht zuletzt an dem Status des RC, der nach meinem empfinden deutlich besser zu sein scheint alles alle anderen Versionen der vergangenen Jahre. So einen "Dialog" gab es nicht immer und mich als Enduser freut die Entwicklung und das Umdenken was stattgefunden zu haben scheint. Das nenne ich mal Teamwork!! Dank an alle die am selben Strang ziehen. Gruß Thomas
  4. das ist normal da tb 3 erst kürzlich erschienen ist und wird bestimmt kurzfrisitg gefixt.
  5. bist definitiv nicht der einzige. das tritt aber bei mir imho erst seit mittwoch auf. ich hatte erst meinen ad-blocker im visier aber jetzt bin ich auch dahinter gekommen das es kis ist. schön ist anders...
  6. Hallo Gemeinde, meine Frage ist sehr simpel: wo kann ich festlegen das vorgegebene links, z. Bsp. www.kaspersky.com, von KIS 2010 nicht untersucht werden, bzw. alle Aktivitäten dort erlaubt sind? Irgendwie finde ich da nichts. Vielleicht habe ich es auch übersehen, aber dann war das schon mal einfacher zu finden. Gruß
  7. so weit ich das festgestellt habe - ja, wenn man benutzerdefinierte installation wählt
  8. hab kis 2009 normal deinstalliert und dann kis 2010 installiert. lief ohne probleme und bisher geht auch alles reibungslos
  9. "ungeduld" - eines der worte, die gerade ein beta-tester nicht in den mund nehmen sollte. darüber hinaus sollte doch klar sein das jeder sich freut wenn das entgültige produkt erhältlich ist. ich habe mich nicht am beta-test beteiligt - kann also über geduld nicht klagen.
  10. d. h. wer jetzt zu spät war hat pech gehabt. hm...warum macht kaspersky dann sowas überhaupt wenn klar ist das es user gibt die immer ein auge drauf haben? statt bei problemen das wochenende nutzen zu können, wo zeit genug da ist, darf man sich dann in der arbeitswoche ab montag abend damit rumärgern falls was nicht klappt. naja....
  11. der cb-link funktioniert nicht mehr bzw. bei mir nicht. gibt es da noch einen weitere, offiziellen, link? bei kaspersky finde ich nichts.
  12. nach monaten hatte ich gestern auch wieder einen bsod....am späten abend, während eines automatischen updates von kis 2009 (8.0.0.454) unter vista 32...seitdem ist wieder ruhe....
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.