Jump to content

vmuecke

Members
  • Content Count

    460
  • Joined

  • Last visited

Posts posted by vmuecke


  1. vor einer Stunde schrieb longlife:

    Hast Du mal versucht mit msconfig-Dienste-Alle Microsoft Dienste Ausblenden-Alle Deaktivieren-übernehmen und Ok-Neu Start dass Anliegen einzuschränken ? 

    Da der Fehler nur sporadisch auftritt, sind das Versuche, die einen auf ewig beschäftigen können. Auch der Support hatte noch einige "Ideen", die ich ausprobieren könnte. Das kostet dann beliebig viel Zeit.

    Fakt ist: Der Fehler tritt erst mit KIS 2019 auf, KIS 2016 hatte nicht dieses Problem.

     

     


  2. @weisi41: Nachvollziehen kann ich das auch nicht. Auch auf meinem System habe ich keinen laufenden Dienst von Malwarebytes gefunden. Und dennoch: nach Deinstallation des Programms sind die Startprobleme bei KIS 2019 bisher nicht mehr aufgetreten (toi toi toi). Vielleicht liegt es damit zusammen, dass bei Malwarebytes zu Anfang immer die Vollversion als Testversion installiert wird und man manuell den Echtzeitschutz deaktiviert und somit de facto auf die Free-Version umstellt. Vielleicht läuft dann doch noch etwas im Hintergrund...


  3. Am 19.2.2019 um 11:29 schrieb vmuecke:

    Jetzt hat sich der Support nochmal gemeldet: Inkompatibilitäten soll es evtl. auch mit malwarebytes geben. Das wäre mir neu, da sich im Forum einige gemeldet haben, dass sie Malwarebytes parallel zu KIS im Einsatz haben. Ich nutze die freie Version von Malwarebytes - also ohne Echtzeitschutz.

    Gibt es denn bekannte Probleme mit Malwarebytes?

    Es scheint tatsächlich an Malwarebytes gelegen zu haben. Auch die Freeware-Version (also ohne Echtschutz) lädt Treiber, die sich störend auf KIS auswirken können. So sieht es zumindest bei meinem PC aus.

    Leider gibt es von Malwarebytes keine Version, die sich von USB starten lässt - also ohne Installation.


  4. Ich habe mich heute an den Support gewandt und das GSI-Log eingeschickt. Dabei ist herausgekommen, dass evtl. das Programm "Protegere" inkompatibel mit KIS sein könnte. Ich solle es einfach mal deinstallieren, so der Tipp vom Support.

    Kennt jemand dieses Programm? Ich habe nur die Option, das Programm zu deinstallieren.

    Kann ich irgendwo herausfinden, in welchem Verzeichnis das Programm installiert ist? Mir ist das Programm, das 2014 installiert wurde, gänzlich unbekannt und weiß somit nicht, ob ich es noch benötige.

    Ansonsten kam der Standardtipp, KIS mit dem KAV Remover zu entfernen und erneut zu installieren. Aber das habe ich ja schon ohne dauerhaften Erfolg ausprobiert.

    Vielen Dank

    P.S.: Zur Sicherheit habe ich nochmal MalwareBytes und adwcleaner über den PC laufen lassen. Beide haben nichts gefunden.


  5. vor 9 Minuten schrieb longlife:

    Wurden nach der Installation bei KL Einstellungen importiert (Zahnrad-Allgemein-Einstellungen Verwalten)  ? 

    Hast Du die neuste KIS installation mit den Patches wo integriert sind bis d von der Kaspersky seite oder Forum geladen und installiert dann ? 

    Importiert: nein

    neueste Version mit Patches: ja

    Interessant ist, dass es nach einer KIS-Neuinstalltion für ein paar Tage funktioniert. Das Kaspersky Icon kommt - wenn auch noch hellgrün und "leer" - ziemlich schnell nach dem Start in die rechte Statusleiste und wird dann dunkelgrün. 2 - 3 Tage später kommt das Kaspersky Icon nach dem PC-Start erst einmal garnicht und dann wird es direkt dunkelgrün in die Iconleiste eingestellt. In diesem Fall habe ich auch die vielen Einträge in der Ereignisanzeige.


  6. Das Problem existiert nach wie vor. KIS startet nicht schnell genug und verursacht dann zahlreiche Fehlermeldungen in der Ereignisanzeige.

    Ich habe nun KIS mehrfach neu installiert. Auch mit dem KAV Remover habe ich arbeitet und KIS im abgesicherten Modus neu installiert. Nichts hat wirklich geholfen. Ein paar Tage startet KIS direkt am Anfang und dann ich alles wieder beim alten. Das nervt.

    Hat jemand eine Idee, was ich ausprobieren kann?

    Danke für die Hilfe.


  7. @longlife: Die ersten paar Tage nach der Installation hat ja alles reibungslos funktioniert. Das Problem tritt erst seit Kurzem auf. Eine Neuinstallation wie Du beschrieben hast, brachte auch keine Abhilfe.

    Ich werde nun die Einträge in der Ereignisanzeige erst einmal ignorieren. Das Zeitlimit generell hochzusetzen ist m.E. nur eine kosmetische Lösung.


  8. Ob ich diese Option aktiviert habe oder nicht, macht keinen Unterschied. Das Kaspersky Symbol kommt beim Hochfahren des PCs meistens immer am Schluss. In der Ereignisanzeige werden nach wie vor, viele Einträge eingestellt (s. Anlage). Bei KIS 2016 hatte ich nie Probleme, da tauchte das Icon meist als Erstes in der untere rechte Symbolleiste auf.

    Kann ich das Zeitlimit explizit für KIS hochsetzen, damit ich die Ereignisanzeige nicht "voll mülle"?

    Danke

     

    KIS 2019.jpg


  9. Hallo,

    ich bin von KIS 2016 auf KIS 2019 und bekomme seitdem bei jedem PC-Start (Windows 8.1.) 1 bis 6 Ereignisse 7011:

    "Quelle:        Service Control Manager
    Datum:         14.02.2019 08:42:35
    Ereignis-ID:   7011
    Ebene:         Fehler
    Beschreibung:
    Das Zeitlimit (30000 ms) wurde beim Warten auf eine Transaktionsrückmeldung von Dienst AVP19.0.0 erreicht."

    Bei den Diensten den Starttyp auf "verzögerter Start" einzustellen, macht m.E. aus Sicherheitsgründen keinen Sinn, oder?

    Gibt es eine Möglichkeit, die Startfehler zu eleminieren?

    Danke


  10. vor 11 Stunden schrieb Schulte:

    Deine 2016 erhält zwar nahezu die selben Signaturen, bei der Erkennung bislang unbekannter Malware ist sie jedoch klar unterlegen. Für mich der wichtigste Grund.

    Hi Schulte,

    vielen Dank für Deine Rückmeldung. Das obige Argument hat mich überzeugt und habe KIS 2016 heute deinstalliert und KIS 2019 aufgespielt. Alles ging problemlos. Ich hoffe, beim täglichen Gebrauch bleibt dies ;-)

    Nochmals danke


  11. Hallo,

    ich nutze seit Jahren KIS 2016 ohne nennenswerte Probleme (Windows 8.1.) und habe mir gerade wieder eine neue Lizenz gekauft. Jedes Jahr stelle ich mir die Frage, ob ich auf die aktuelle KIS upgraden soll. Zurück bei Problemen auf KIS 2016 ist ja nicht mehr so einfach, da es keine Installationsversion von KIS 2016 mehr zum Download gibt.

    "Never change a running system" oder aus Sicherheitsgründen auf die neue Version gehen?

    Was empfehlen die Profis?

    Danke


  12. Hallo,

    in den Diensten ist mir heute "klvssbrigde64" aufgefallen. Die Beschreibung ist leider leer. Der Dienst ist auf manuell gesetzt und verweist auf "C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 16.0.1\x64\vssbridge64.exe"".

    Weiß jemand, was es damit auf sich hat? Wann der Dienst dazugekommen ist, weiß ich leider nicht.

    Danke,

    Volker

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.