Jump to content

vmuecke

Members
  • Content Count

    460
  • Joined

  • Last visited

Everything posted by vmuecke

  1. Da der Fehler nur sporadisch auftritt, sind das Versuche, die einen auf ewig beschäftigen können. Auch der Support hatte noch einige "Ideen", die ich ausprobieren könnte. Das kostet dann beliebig viel Zeit. Fakt ist: Der Fehler tritt erst mit KIS 2019 auf, KIS 2016 hatte nicht dieses Problem.
  2. Auch von dort Fehlanzeige. Fehlverhalten konnte nicht erklärt werden.
  3. Der Kaspersky-Support in Deutschland kommt auch nicht weiter und hat den Fehler nun nach Moskau weitergeleitet.
  4. Leider zu früh gefreut - der Fehler (s. oben) ist wieder da. Inkompatible Software hat GetSystemInfo nun nicht mehr gefunden und ich bin gespannt, ob der Support noch weiterhelfen kann. Schade nur, dass die neue Lizenz heute aktiv wurde.
  5. @weisi41: Nachvollziehen kann ich das auch nicht. Auch auf meinem System habe ich keinen laufenden Dienst von Malwarebytes gefunden. Und dennoch: nach Deinstallation des Programms sind die Startprobleme bei KIS 2019 bisher nicht mehr aufgetreten (toi toi toi). Vielleicht liegt es damit zusammen, dass bei Malwarebytes zu Anfang immer die Vollversion als Testversion installiert wird und man manuell den Echtzeitschutz deaktiviert und somit de facto auf die Free-Version umstellt. Vielleicht läuft dann doch noch etwas im Hintergrund...
  6. Es scheint tatsächlich an Malwarebytes gelegen zu haben. Auch die Freeware-Version (also ohne Echtschutz) lädt Treiber, die sich störend auf KIS auswirken können. So sieht es zumindest bei meinem PC aus. Leider gibt es von Malwarebytes keine Version, die sich von USB starten lässt - also ohne Installation.
  7. Danke für den Tipp. Eine Neuinstallation hat zumindest dieses Problem gelöst.
  8. Jetzt hat sich der Support nochmal gemeldet: Inkompatibilitäten soll es evtl. auch mit malwarebytes geben. Das wäre mir neu, da sich im Forum einige gemeldet haben, dass sie Malwarebytes parallel zu KIS im Einsatz haben. Ich nutze die freie Version von Malwarebytes - also ohne Echtzeitschutz. Gibt es denn bekannte Probleme mit Malwarebytes?
  9. Ich habe mich heute an den Support gewandt und das GSI-Log eingeschickt. Dabei ist herausgekommen, dass evtl. das Programm "Protegere" inkompatibel mit KIS sein könnte. Ich solle es einfach mal deinstallieren, so der Tipp vom Support. Kennt jemand dieses Programm? Ich habe nur die Option, das Programm zu deinstallieren. Kann ich irgendwo herausfinden, in welchem Verzeichnis das Programm installiert ist? Mir ist das Programm, das 2014 installiert wurde, gänzlich unbekannt und weiß somit nicht, ob ich es noch benötige. Ansonsten kam der Standardtipp, KIS mit dem KAV Remover zu entfernen und erneut zu installieren. Aber das habe ich ja schon ohne dauerhaften Erfolg ausprobiert. Vielen Dank P.S.: Zur Sicherheit habe ich nochmal MalwareBytes und adwcleaner über den PC laufen lassen. Beide haben nichts gefunden.
  10. Importiert: nein neueste Version mit Patches: ja Interessant ist, dass es nach einer KIS-Neuinstalltion für ein paar Tage funktioniert. Das Kaspersky Icon kommt - wenn auch noch hellgrün und "leer" - ziemlich schnell nach dem Start in die rechte Statusleiste und wird dann dunkelgrün. 2 - 3 Tage später kommt das Kaspersky Icon nach dem PC-Start erst einmal garnicht und dann wird es direkt dunkelgrün in die Iconleiste eingestellt. In diesem Fall habe ich auch die vielen Einträge in der Ereignisanzeige.
  11. Das Problem existiert nach wie vor. KIS startet nicht schnell genug und verursacht dann zahlreiche Fehlermeldungen in der Ereignisanzeige. Ich habe nun KIS mehrfach neu installiert. Auch mit dem KAV Remover habe ich arbeitet und KIS im abgesicherten Modus neu installiert. Nichts hat wirklich geholfen. Ein paar Tage startet KIS direkt am Anfang und dann ich alles wieder beim alten. Das nervt. Hat jemand eine Idee, was ich ausprobieren kann? Danke für die Hilfe.
  12. Hallo, mir ist heute aufgefallen, dass das Anti-Spam Modul nicht aktiviert ist. Ist dies der Standard nach der Installation? Mein System: KIS 19.0.0.1088 d, Windows 8.1 (64), Thunderbird 60.x Ich vermute, dass es daran liegt, dass kein Outlook installiert ist. Korrekt? Danke für die Rückmeldung!
  13. KIS 19.0.0.1088 (d) /Windows 8.1 (64) Hallo, ich habe KIS schon neu installiert, aber bei mir läuft die Virenuntersuchung nicht mehr an. Sie bleibt immer bei 1% stehen (0 Dateien, Systemspeicher). Was kann ich tun? Hat jemand einen Tipp? Danke
  14. @longlife: Die ersten paar Tage nach der Installation hat ja alles reibungslos funktioniert. Das Problem tritt erst seit Kurzem auf. Eine Neuinstallation wie Du beschrieben hast, brachte auch keine Abhilfe. Ich werde nun die Einträge in der Ereignisanzeige erst einmal ignorieren. Das Zeitlimit generell hochzusetzen ist m.E. nur eine kosmetische Lösung.
  15. Ob ich diese Option aktiviert habe oder nicht, macht keinen Unterschied. Das Kaspersky Symbol kommt beim Hochfahren des PCs meistens immer am Schluss. In der Ereignisanzeige werden nach wie vor, viele Einträge eingestellt (s. Anlage). Bei KIS 2016 hatte ich nie Probleme, da tauchte das Icon meist als Erstes in der untere rechte Symbolleiste auf. Kann ich das Zeitlimit explizit für KIS hochsetzen, damit ich die Ereignisanzeige nicht "voll mülle"? Danke
  16. Noch eine kurze Zusatzfrage: Kaspersky rät davon ab, die Option "Beim Hochfahren Ressourcen für das Betriebssystem freigeben" zu aktivieren (https://support.kaspersky.com/de/11239), aber genau diese Option ist standardmäßig nach der Installation von KIS aktiviert. Verstehe ich hier etwas falsch?
  17. Hallo, ich bin von KIS 2016 auf KIS 2019 und bekomme seitdem bei jedem PC-Start (Windows 8.1.) 1 bis 6 Ereignisse 7011: "Quelle: Service Control Manager Datum: 14.02.2019 08:42:35 Ereignis-ID: 7011 Ebene: Fehler Beschreibung: Das Zeitlimit (30000 ms) wurde beim Warten auf eine Transaktionsrückmeldung von Dienst AVP19.0.0 erreicht." Bei den Diensten den Starttyp auf "verzögerter Start" einzustellen, macht m.E. aus Sicherheitsgründen keinen Sinn, oder? Gibt es eine Möglichkeit, die Startfehler zu eleminieren? Danke
  18. Kurzer Nachtrag: Nachdem ich den PC neu gestartet habe, kam nach rd. 10 Minuten nach der Anmeldung ein Eintrag in die Ereignisanzeige als ich Einstellungen in KIS verändert habe: "NET Runtime - Schwerwiegender Fehler im Ausführungsmodul (5A010AFA)" (80131506)." Der Fehler ist aber bisher nicht wieder aufgetreten, so dass ich erst einmal von einem Einzelfall ausgehe.
  19. Hi Schulte, vielen Dank für Deine Rückmeldung. Das obige Argument hat mich überzeugt und habe KIS 2016 heute deinstalliert und KIS 2019 aufgespielt. Alles ging problemlos. Ich hoffe, beim täglichen Gebrauch bleibt dies ;-) Nochmals danke
  20. Ganz davon abgesehen, dass man die KIS 2017 nicht mehr zum Download bekommt, unterstützt Kaspersky derzeit sogar noch die KIS 2015: https://support.kaspersky.com/de/support/support_table#home
  21. Hallo, ich nutze seit Jahren KIS 2016 ohne nennenswerte Probleme (Windows 8.1.) und habe mir gerade wieder eine neue Lizenz gekauft. Jedes Jahr stelle ich mir die Frage, ob ich auf die aktuelle KIS upgraden soll. Zurück bei Problemen auf KIS 2016 ist ja nicht mehr so einfach, da es keine Installationsversion von KIS 2016 mehr zum Download gibt. "Never change a running system" oder aus Sicherheitsgründen auf die neue Version gehen? Was empfehlen die Profis? Danke
  22. Hallo, eigentlich gebe ich nicht viel auf Tests von Antivirenprogrammen in Zeitschriften. Aber auffällig ist es schon: So kam Kaspersky in der PC-Welt 3/19 als Testsieger hervor – und die gleiche Version von Kaspersky kam in Computerbild 4/2019 auf den letzten Platz. Dabei war bei beiden Zeitschriften das Institut AV-Test involviert. Schon sehr seltsam...
  23. Danke für den Link. Der ist in der Tat sehr versteckt. Leider gibt die Tabelle nur den aktuellen Status an und keine Plandaten, wie lange Versionen noch unterstützt werden.
  24. Hallo, da ich mit KIS 2016 (16.0.1.445 m) zufrieden bin, habe ich es derzeit noch auf meinem Windows 8.1.-System installiert. Wie lange wird 2016 noch mit Updates/Support unterstützt? Leider habe ich auf der Kaspersky-Seite keine Seite mit den Produktzyklen gefunden. Danke Volker
  25. Hallo, in den Diensten ist mir heute "klvssbrigde64" aufgefallen. Die Beschreibung ist leider leer. Der Dienst ist auf manuell gesetzt und verweist auf "C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 16.0.1\x64\vssbridge64.exe"". Weiß jemand, was es damit auf sich hat? Wann der Dienst dazugekommen ist, weiß ich leider nicht. Danke, Volker
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.