Jump to content

metraton

Members
  • Content Count

    1
  • Joined

  • Last visited

About metraton

  • Rank
    Candidate
  1. Vim aqui engrossar a fila! Tenho o KIS a quase 2 anos e nunca me deu problema, mas essa semana, notei que meus downloads estavam muito lentos. Tenho conexão de 15mb mas minha taxa não passava dos 3mb. Entrei em contato com a GVT que enviou um técnico. Assim que ele viu o KIS 2011 instalado, desabilitou e fez vários testes, em sites e em um download normal, e tudo ficou normal. Ele me disse que já tinha pegado vários casos que o KIS atrapalha a conexão e tava orientando todo mundo a procurar o suporte ou um fórum e reclamar. Ele disse inclusive que um dos distribuidores da Kaspersky aqui no Recife não estava sabendo do problema, mas agora iria orientar as pessoas também. O único modo da conexão ficar normal é desabilitando o KIS, expondo o computador. Isso não é solução, é gambiarra. Paguei caro na suite de segurança, e agora, de uma hora pra outra, ela para de funcionar. Se você comprasse um carro e do nada ele parasse de funcionar, você procuraria a oficina autorizada, se eles não resolvessem de uma forma satisfatória, você procuraria a justiça. Coisa que eu irei fazer se não for solucionado esse problema rapidamente. Tem gente reclamando disso aqui e no suporte desde fevereiro sem obter soluções, já teve tempo por demais de corrigir esse problema ou de ao menos dar alguma satisfação aos usuários, como um prazo para a correção ou o motivo da falha! Acorda Kaspersky e rezem pro meu pc ou de qualquer outra pessoa ser danificado de qualquer forma, ou a coisa vai esquentar!
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.