Jump to content

jaffer7

Members
  • Content Count

    29
  • Joined

  • Last visited

About jaffer7

  • Rank
    Candidate

Recent Profile Visitors

495 profile views
  1. Hace algunos días que se soluciono solo, con algun parche de kaspersky supongo, ya no toque mas el TSL, y lo deje en la version 1.3 y las paginas cargan normalmente en todos los navegadores.
  2. Exacto, hasta que salga el parche yo por el momento, en las paginas web que dan error, vuelvo a configurar el navegador en TSL1.2, y luego lo vuelvo a dejar en TSL1.3, busacndo por google se encuentran las guias de como modificar la version de TSL para los distintos navegadores.
  3. Si, es una mejor opcion, como solo me pasa en unas pocas paginas conocidas, y las chequeaba una o 2 veces al dia, desactivaba un momento el analisis de conexios cifradas, hasta que lo solucionen definitivamente.
  4. Exacto, no es algo del update de windows 10, solo queda a esperar algun update para resolver estos inconvenientes, muchas gracias por tu respesta, saludos.
  5. ESte pequeño inconveniente lo empece a notar el 10/10/18, tengo windows 10 con el famoso update de octubre, que no me borro nada, pero en ciertas paginas no puedo ingresar con ningun navegador web, es un problema de conexion cifrada que pasaba hace un tiempo, se habia arreglado cuando kaspersky lanzo un parche, igual salio una actualizacion de los navegadores, porque actualizaron los certificados. Ahora tengo el kis 2019 con parche c, cuando voy a configuracion, adicional, configuracion de red y desactivo el analisis de conexiones cifradas, las paginas cargan normalmente, pero obviamente pierdo una capa de seguridad, asi que por ahora deje activo el analisis de conexiones cifradas, por ahora solo fallaron 2 paginas que visito siempre, supongo que en algun momento se arreglara lo que sea que este desactualizado. Las paginas que no puedo ingresar si no descativo el analisis de conexiones seguras, son : www.taringa.net, www.redusers.com y la que mas me importa www.firstdata.com.ar, en donde manejo todo lo referente a cobro con tarjeta de debito y credito, en esa ultima pagina kaspersky me bloquea la pagina diciendo que es una pagina peligrosa y que podria perder datos, al hacer click en ignorar la pagina no carga bien, pero si desactivo el analisis de conexiones segiras, carga perfectamente, esperemos que se arregle pronto.
  6. Justo el Chrome se actualizo a la version Versión 67.0.3396.62 (Build oficial) (64 bits), el windows 10 ahora esta descargando el parche que mencionas, no sera alguna incompatibilidad con el antibanner de kaspersky? Es lo unico que no tengo activado en el kis 2019, ya que utilizo el ublock origin.
  7. El firefox es de 64 bits, el windows 10 x64 Version 1803 (Compilacion SO 17134.48, en internet explorer 11.48.17134.0, Chrome Versión 66.0.3359.181 (Build oficial) (64 bits), en todo esos funciona. Nunca puse exlcusiones entre los dos programas, siempre me funcionaron los 2 juntos sin problemas.
  8. Tengo el malwarebytes 3.5.1.2522, el malwarebytes tiene todos los escudos activos, y si, me aparece el icono de kaspersky en las busquedas mostrando las paginas verificadas como confiables, estoy usando el navegador firefox 60.0.1, saludos.
  9. Estoy probando el kis 2019 parche a, con malwarebytes como residente en windows 10 con actualizaciones al dia, y por ahora todo bien, incluso noto mas ligero al sistema, como que kis 2019 no consume tantos recursos o esta mejor optimizado que la version 2018. Extraño el icono rojo de kasppersky, que ahora es verde, y se torna rojo cuando se detecta alguna amenaza, el cambio de interfaz es bueno, pero tiene un problema, es muy "'plano'', es decir antes con la interfaz del 2018 sabias donde estaba cualquier cosa que estes buscando, los menus y botones se distinguian entre si con color contrastante o letra en negrita, pero ahora no se ven divisiones claras en los menus o donde tenes que clickear, es como que todo tuviera la misma fuente, tarde un poco en encontrar las opciones que buscaba porque literalmente me costaba verlas, no soy de cambiar la skin del kis, pero quizas haya alguna skin que sea mas amigable con la vista y se puedan encontrar las opciones mas facilmente, el resto por ahora funciona sin problemas.
  10. Saludos y, feliz navidad y prospero año nuevo que ya no falta nada para el 2018.
  11. Efectivamente, despues de eso, ya no tuve mas bsod, no se si windows 10 arreglo algo mediante alguna actualizacion, o si kaspersky mediante el parche e, o si fue algun driver o conflicto con el spybot, que creo que tiene un modulo de antivirus, aunque eso lo tenia desactivado, y ahora el kis 2018 va por el parche f, y todo va bien.
  12. Despues de varios días sin bsod, lo que hice fue desinstalar el spybot search and destroy, que cuando lo actualice hacia cosas raras, tambien actualice el malwarebytes, que tenia una actualizacion, pero el programa no me habia avisado. Luego de esos pasos, no tuve mas problemas, y el día de hoy 13 de diciembre se instalo en mi kis 2018 el parche e, veremos como anda todo ahora.
  13. Siempre me pasaba como vi en el foro que dejaron en una respuesta, al estar con el firefox 57 abierto, a veces al cerrarlo , pantalla azul, y yo tambien le apuntaba al kis, ya que al iniciar la pc, el mismo kis me decia que el programa tuvo un problema y que si queria podia enviar el dump de memoria a los servidores de kaspersky, pero no lo hice, ya que tengo solo 900kb de subida, y un dump es de 600mb, mientras que el ultimo dump de memoria es de mas de 2 gb, nunca terminare de subirlo con mi velocidad de subida.
  14. Lamentablemente mi conexion no es tan rapida para subir el dump de memoria de 600 mb, se tomara mucho tiempo, como me volvio a pasar, cargue el ultimo dump en windbg preview, que lo pueden encontrar en la tienda de microsoft, y ahora me apunta que el error fue posiblemente ocasionado por el archivo partmgr.sys, seguire investigando, a ver si lo soluciono, antes de esto, todo estaba funcionando de lo mas bien.
  15. Estoy teniendo bsod en windows 10, no son muy frecuentes pero todo andaba bien, el windows esta actualizado con las ultimas actualizaciones, segun el dump de la memoria, me marcaba el proceso avp.exe, pero aun no estoy seguro, el error en la bsod es KMODE_EXCEPTION_NOT_HANDELD, Lo que fue erroneo: CLASSPNP.SYS. Seguire investigando, quizas las ultimas actualizaciones de windows rompieron algo, mi sistema andaba muy bien, hasta este problema que comenzo hace unos dias, mi sistema paso por muchas actualizaciones, de windows 7 a windows 10, muchos programas instalados y quitados, y como saben todo eso va quedando en el registro de windows y de a poco el sistema no es lo mismo que una instalacion nueva, incluso pase de HDD a SSD, asi que seguire investigando, y solo preguntaba por si alguien mas haya tenido bsod en estos dias.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.