Jump to content

WiReblujo

Members
  • Content Count

    61
  • Joined

  • Last visited

About WiReblujo

  • Rank
    Candidate
  1. Buen día, Tengo un problema con un Servidor estos son los síntomas y lo que ha hecho con ese Servidor... Síntomas: · El servidor detiene los servicios de DNS, DHCP, GPO, Visor de sucesos (no me deja ver que ha sucedido). · El antivirus deja de funcionar. (lo inhabilita) · Por más que se intente cambiando usuario los servicios nunca suben. Pruebas Efectuadas: · Se formateo el servidor varias veces sin eliminar la partición de datos, al reiniciar por primera vez se detienen los servicios de forma abrupta. · Se formateo el servidor eliminando y creando en limpio las particiones, el servidor por 20 días trabajo sin problemas, luego de los 20 días empezó con el mismo problema. · Se ha instalado Kaspersky Removal tool al igual que otras herramientas de su tipo, pero no encuentra virus. · Se trató de regenerar el dominio para levantar los servicios pero no funciono. Adjunto GSI del Servidor para Ver si me pueden dar una Mano y encontrar alguna Anomalía. GRACIAS!!! http://www.getsysteminfo.com/read.php?file...b13e681e6d31c1f GetSystemInfo_OLISERVIDOR_Administrador_2013_12_12_09_59_31.zip
  2. Otro tema es que cuando abro un archivo y le hago una Modificación y lo intento guardar de nuevo, me pide que lo guarde con otro Nombre (NO me reemplaza el Existente, el Que Abrí) y por esto empieza a crear los Archivos en blanco.
  3. Victor, tienes toda la razón disculpa... adjunto links de informes GSI de 2 Equipos con el Inconveniente Link 1: http://www.getsysteminfo.com/read.php?file...bddbd267651005e Link 2: http://www.getsysteminfo.com/read.php?file...ccae6aed1dc9eac gracias
  4. Victor, tienes toda la razón disculpa... adjunto links de informes GSI de 2 Equipos con el Inconveniente Link 1: http://www.getsysteminfo.com/read.php?file...bddbd267651005e Link 2: http://www.getsysteminfo.com/read.php?file...ccae6aed1dc9eac gracias
  5. Buenos días, tengo un tema con el Antivirus KES 10.0.3361 en varios equipos (no envío GSI ya que es un tema que sucede en todos lo equipos), básicamente lo que sucede es que después de crear un archivo por ejemplo con Paint, y lo guardo en el Escritorio, este NO APARECE después de guardarlo, toca dar F5 para actualizar y que muestre el Archivo... Con los archivos De OFFICE lo que sucede es que crea unos archivos Temporales en el ESCRITORIO (Imagen Adjunta) que no se dejan borrar y que solo se desaparecen al Actualizar el Escritorio; claro está que no solo es con el escritorio sino con las carpetas donde esté el archivo que se está trabajando. Algún caso parecido para que me Colaboren?? Gracias. :bt:
  6. Buenas tardes, Instalé el KSC 10.0.3361, creé una tarea de instalación del Agente de Red 10.0.3361 pero en algunos equipos me sale el Error que adjunto en la Imagen (error de consola y error del visor de eventos del EndPoint), adjunto envío GSI de uno de los equipos cliente en el cual me sale el error y no me deja Instalar el Agente. Saludos. GetSystemInfo_ADMP1MEZCLAS01_Administrador_2013_11_19_16_13_10.zip
  7. Buenas tardes Estimados; :bt: tengo para contarles que trataba de instalar el KSC 9.2.69 en un Win7, al momento del Wizard tratar de instalar el SQL Server tiraba un error que decia que debia instalarlo Manualmente desde la carpeta que descomprime el Instalador del KSC, luego de tratar de instalar manualmente el SQL Express me sale el Error Adjunto y no sé que pueda Ser adjunto envío el GSI del equipo dónde se está tratando de instalar para que me puedan dar algún diagnostico de lo que sucede. Muchas gracias. GetSystemInfo_GRECURSOS_grecursos_2012_10_01_18_49_54.zip
  8. Buen Día Estimados :bt: un Cliente me expuso un caso que no supe como responder y pues le Dije que investigaría para ver que encontraba al respecto. lo que el cliente me dice es "el equipo donde esta el KSC me Esta consumiendo muchos Recursos de la Red, Mandando Broadcast haciendo peticiones Para averiguar los nombres de los Equipos, ¿hay una opción el KSC donde yo le diga cual el DNS y poder mitigar este consumo? si no hay como ponerle DNS entonces que podemos hacer para que no me consuma tantos recuersos de RED." y pues ese es el Tema... no subo imagenes ni nada porque corresponde mas a una indagación de que es lo que puedo hacer al respecto.. GRacias
  9. Victor Cómo vas? :bt: pues tengo para decirte que ya he realizado la pruba de instalación tanto desde el KSC, como desde la carpeta compartida... pero en ambos casos no me deja instalar... adjunto ya esta el error cuando lo intento instalar por la Carpeta compartida... y ahORA estoy adjunto el error que ME genera el KSC. GRacias
  10. :bs: Buen Día Respetados, tengo un problema con la instalacion del Agente de red del KSC 9.2.69, la Instalción de esta haciendo Manual desde la Carpeta Compartida KLSHARE. pero ya para terminar con el Proceso de Instalación Saca un error, error descrito en la Imagen Adjunta. También adjunto el GSI del Equipo donde se está tratando de instalar el Agente... Esto sucede en otros equipos también. Cualquier Ayuda con gusto será Recibida... gracias.. :bt: GetSystemInfo_CAGUEVARA_Carlos_Alberto_2012_08_17_09_50_58.zip
  11. Caos disculpa te molesto De nuevo, en cuanto a la desinstalación de la Licencia, hay alguna forma de hacerlo que no sea Manualmente en cada Equipo?? no se, se me ocurre algo como un ".bat" o algo para quitar la Licencia. GRacias
  12. Caos muchas gracias... Eso Pensé, igual tu puedes proponer eso para próximas Actualizaciones de la Consola :b_lol1: Saludos
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.