Jump to content

Ravenbird

Members
  • Content Count

    14
  • Joined

  • Last visited

About Ravenbird

  • Rank
    Candidate
  1. Servus "mainz2004" & alle anderen:-) Ich betreibe 5 aktuelle Windows 10-64bit-1803-Rechner mit aktueller Software (Home-Pro gemischt). Auf zweien davon läuft Kaspersky IS19 und auf den drei anderen "nur" die Windows-10-eigene Antiviren-Firewall-Lösung. Auf keinem der 4 Rechner ist jemals ein Virenbefall festgestellt worden. Und das obwohl ich mich nicht immer auf "braven" Seiten bewege:-) Eigentlich kaufe ich die IS nur aus Interesse (wir alle haben schon mehr Geld für völlig unnötige Dinge ausgegeben, also sollte es auf die paar Kröten nicht ankommen) und habe in der Vergangenheit schon auf jedem der 5 Rechner eine andere Lösung als Vollversion eingesetzt - immer mit dem oben beschriebenen Ergebnis. Den Unterschied macht (bei mir) lediglich die Benutzerfreundlichkeit, der Support und die mehr oder weniger spürbare Verlangsamung des Systems. Ob das Schweigen von Kaspersky über das aktuelle Problem mit dem lächerlichen Datenschutz-Quark der EU zusammenhängt oder nicht, ist mir - gelinde gesagt - wurscht(egal). Es könnte durchaus sein (ich bin mir sicher) dass das Problem damit zusammenhängt, dass EDGE ständig im Hintergrund läuft, auch wenn das Programm abgeschaltet ist. Das sollte für Programmierer wie die Koryphäen von Kaspersky wirklich kein Problem sein. Daher ist das Schweigen - der fehlende Kontakt zum Kunden - für mich ein "NOGO". Ich werde daher die aktuelle Version deinstallieren und die Zusammenarbeit (Abo) vorläufig beenden. Sollte ein Zusammenhang mit dem "Datenschutz" der EU bestehen, sollen sich die Fachleute in Brüssel und den Konzernen damit rumschlagen. Ich bin nicht bereit, solche Konsequenzen zu tragen. Mal schauen, wie sich das entwickelt. Machts gut, Leute - und mit modernen Worten zu sagen: "Surf on...";-)
  2. Servus allerseits:-) Ich habe nach dem Problem mit dem "hängenden" Update von KIS 19.0.0.1088(a) gesucht und bin hier gelandet. System: Windows 10 64bit, 1803. Soweit meine Jahrzehnte lange Erfahrung reicht, sind die Systeme meiner Computer grundsätzlich fehlerfrei und auf dem letzten Stand. Es werden auch im Betrieb keine Fehlermeldungen ausgegeben. 2 Computer mit Windows 10 64bit pro, auf beiden die aktuelle Version von Kaspersky IS 19.x Auf dem neueren Gerät (aktuelle Oberklasse-Hardware) hängt das Update IMMER - egal bei wie viel Prozent. Auf dem alten Gerät (Laptop, 5 Jahre) funktioniert alles ohne "Hänger". Neuinstallation inkl. Entfernung von Resten mit Hilfe des Kaspersky-eigenen Programmes hat nichts gebracht. Einzig der Tip mit dem Microsoft Edge HAT GEHOLFEN. Edge gestartet und im selben Moment war das Update abgeschlossen. Seither läuft alles störungsfrei. Als Standardbrowser ist auf jedem meiner PCs Google Chrome 64bit eingestellt. Danke an JOWI
  3. Danke für eure Infos Ja, es ist ein Code von Digital River. Allerdings hatte ich den Eindruck, dass die Meldung über die mögliche Verlängerung direkt von Kaspersky stammt. Nun gut, wieder was gelernt und die 20 Tage kann ich verschmerzen :ai: Als Anregung für Kaspersky könnte ich mir eine direktere "Verlinkung" der Verlängerung aus dem Programm (Internet Security) heraus vorstellen. Das ist alles ein wenig verwirrend. Und von Digital River - Zeugs lasse ich in Zukunft die Finger. Gaaaanz sicher! :dash1: lG und danke nochmals!
  4. Servus allerseits, ich habe 20 Tage vor Ablauf der Frist KIS 2016 verlängert, aber die 20 Tage sind weg! Es steht zwar irgend wo, dass der gekaufte Key nicht als Ersatzkey funktioniert, aber was heißt das? Bitte um Aufklärung, danke. Eins noch: Irgend wo in der unübersichtlichen Wüste der Datenverwaltung taucht die Meldung auf: 20/365 Tage - auf einer englisch-sprachigen Seite in "My Account".
  5. Hallo! Ich habe ein Administrator-Konto erstellt, allerdings mit folgender Methode: Systemsteuerung --> Verwaltung --> Computerverwaltung --> Lokale Benutzer und Gruppen --> Benutzer --> Administrator Hier den Haken bei Konto ist deaktiviert entfernen und danach den Rechner neu starten. Trotzdem die gleiche Fehlermeldung (Text....Fehlercode 0x80004005). Ich habe damals die Version 7 von KIS direkt über die Version 6 installiert - es fehlt der Hinweis, daß man zuerst die alte Version deinstallieren sollte! Die Installation ist ohne Fehlermeldung bei etwa 80 % stehen geblieben. Nach einem Kaltstart hat die neuerliche Installation von KIS 7 ohne Fehlermeldung funktioniert. Jetzt habe ich eine komplette Deinstallation (inklusive Reinigung der Registry von allen Einträgen, die mit "kaspersky" zu tun haben, durchgeführt. Anschließend KIS 7 neu installiert. JETZT IST DAS ANTI-SPAM-MODUL in WINDOWS MAIL endlich vorhanden und funktioniert ordnungsgemäß! Danke euch allen für die Mühe - vielleicht hilft meine Beschreibung anderen Usern.
  6. Hallo! Die von Lucian Bara vorgeschlagene Methode endet mit dem Fehlercode "0x80004005" nach der ersten Zeile. Berechtigungen sind auf Vollzugriff (System Administrator), Benutzerkontensteuerung ausgeschaltet. Ordner "Internet Security 7.0" nicht schreibgeschützt.
  7. Hallo! Ich verwende Vista Ultimate 32Bit und KIS 7 (letzte Version .125). Unter Windows Mail ist auch nach mehrmaliger Installation kein Anti-Spam-Modul zu erkennen. Der Mail-Manager wird aber geöffnet bei eingehenden Emails. Kann man den Mail-Manager auch "per Hand" integrieren?
  8. Hat eine Weile gedauert, aber jetzt: DSL-Router von Single-User auf Multi-User umgestellt, seither keine Netzwerkblockaden mehr, alles läuft so wie es soll. Wenn ich jetzt noch wüßte, warum das so ist, wäre es perfekt
  9. So - auch Router und Telefonleitung sind okay, langsam wirds wirklich mysteriös, allerdings ist mir folgendes aufgefallen: Diese Blockaden entstehen hauptsächlich (oder eigentlich NUR), wenn ich mit Microsoft zu tun habe (Update von Windows, Installation von IE7 usw.), sonst kann ich mich relativ ungestört im Netz bewegen. Folgende Meldung geht einem Abbruch der Netzverbindung meist voraus: Intrusion.win.dcom.exploit (Port 135) und andere Intrusion-Meldungen. Ein wiederholter Scan des gesamten Systems im abgesicherten Modus hat keinen Eindringling entdeckt. In diesem Zusammenhang möchte ich anregen, die Unterstützung auf der Homepage zu verbessern - wo findet man detaillierte Hinweise zu solchen Meldungen oder zu Viren, die gefunden oder gemeldet werden? mfG Ravenbird
  10. Hallo erneut... Ethernet-Karte getauscht (anderer Hersteller) - keine Änderung Router (Thompson 546(i)v6 mehrmals neu programmiert (obwohl keine Fehler ausgegeben worden sind) - keine Änderung EINIGE INTERNETSEITEN WERDEN EINFACH NICHT AUFGEMACHT, bzw. nicht vollständig geöffnet, Windows Update bricht immer wieder ab, so als würde die Verbindung einmal bestehen, einmal nicht, usw. Werde jetzt noch den Router überprüfen (lassen), bzw. die Telefonleitung. Melde mich wieder...
  11. Hallo allerseits! Hier ein vorläufiger Zwischenbericht: Stealth-Modus der Firewall AUS - keine Änderung System durchsucht mit KIS, abgesicherter Modus - keine Schädlinge gefunden - keine Änderung Festplatte formatiert - Windows und KIS neu installiert - gleicher Fehler WIRD WOHL MIT DER HARDWARE ZU TUN HABEN, tausche als erstes die Ethernet-PCI-Karte, Bericht folgt...
  12. Hallo Danke für obige Antworten - etwas sollte ich vielleicht noch ergänzen: Im abgesicherten Modus habe ich den betreffenden PC noch nicht untersucht (bei einem anderen - nicht betroffenen - hat das über 6 Stunden gedauert) Einer der 3 PCs wird mit einem Funk-Internet (A1 Vodafone Mobile Connect Card - UMTS/GPRS) betrieben - auch keine Probleme. Die vorher installierte Internet-Security von GData hat bei dem PC die gleichen Fehler ausgelöst, deshalb bin ich umgestiegen (und froh darüber, weil alle 3 Rechner seither viel schneller sind). Außerdem sagt der Vergleich der Security-Suiten in der letzten Zeitschrift Computer-Bild eigentlich alles... Mit Stealth habe ich nicht das oben beschriebene Verstecken eines Computers im Internet gemeint, sondern die Stealth-Eigenschaft mancher Viren, die so in einem laufenden Windows nicht erkennbar sind. Um sie zu finden, benötigt man in der Regel eine bootfähige (natürlich virenfreie) CD-Rom mit einem DOS- oder LINUX-System und einem lauffähigen Virenscanner, der das System untersucht, ohne dass Windows läuft. Manchmal erkennt man solche Viren natürlich auch im abgesicherten Modus. Egal, ich werde am Sonntag, den 26. November mir den PC vornehmen und darüber berichten. Mir scheint nämlich, daß andere User ein ähnliches Problem haben, wenn ich die Foren - nicht nur hier - so durchblättere. Bis dann...
  13. Bin momentan meilenweit von dem Übeltäter entfernt, das mit dem Stealth-Modus werde ich natürlich am Sonntag (26. November) versuchen, Bericht folgt. - Vorher war GData installiert - AMD Athlon XP 2400+, ASUS-Board mit 1GB, ASUS AGP-Grafik, 2 HD, DVD, CD, Ethernet-Karte - Verbindung über ADSL (Österr. Telekom - AOnline) LAN-Verbindung Neueste Treiber für jede Hardware installiert, System sollte fehlerfrei sein (TuneUp-Utilities regelmäßig eingesetzt).
  14. Hallo allerseits! Benutze seit einigen Tagen KIS 6 (vorher einen anderen namhaften Hersteller) auf 3 Rechnern mit einer 3-Platz-Lizenz (alle Rechner XP_SP2). Installation auf allen Rechnern mit Standardeinstellungen. Auf 2 Rechnern funktioniert alles, bei einem Rechner bricht die Internetverbindung regelmäßig ab. Wird die Firewall ausgeschaltet, klappt alles - bis zum Einschalten der Firewall. Es gibt jedoch keine Warnmeldung oder ähnliches. Ich vermute nun, daß ein Schadprogramm (Trojaner...) dafür verantwortlich ist. Ein vollständiger Scan des Systems hat allerdings nichts gefunden (Stealth?) Was tut man gegen solche Schädlinge, wenn sie sich einmal auf dem System befinden? Danke im voraus...
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.