Jump to content

xicobb

Members
  • Content Count

    57
  • Joined

  • Last visited

Everything posted by xicobb

  1. Está equivocado. Se vir a data confirmará que o relatório não é o mesmo. E desinstalei o Windows Care, tenho 71 anos mas ainda não estou chéché. O que eu pergunto é qual o motivo porque tendo sido desinstalado continua a aparecer no relatório. Acho que isto é falar português. E claro se tenho o/a firewall do windows desligada nada mais posso fazer. Sei que não devo ter 2 ligadas em simultâneo, e evidentemente optei pela firewall do Kis. O que acho é que o KIS tem muito poucos amigos. Dá-se mal com tudo e quase todos. E finalmente, lamento, mas não me responderam objectivamente as minhas perguntas tal como solicitei. Conclusão: -não me interessa mais o KIS e oportunamente drei a respectiva baixa. Cumprimentos,
  2. http://www.getsysteminfo.com/read.php?file...e0e24b7777e487f
  3. Ao Thiago Lupo Informo uma vez mais que mantenho a firewall do windons desligada. E que desinstalei o Windows Live One Care ..... Envio-lhe mais este relatório que pelos vistos se mantém igual ao anterior. Não compreendo depois de ter desinstalado o Windows Care........ e não ver que tenham ficado quaisquer vestigios, o mesmo continua a aparecer no relatório.... Há aqui algo que não bate certo, em que confiar? Que mais posso fazer? http://www.getsysteminfo.com/read.php?file...48f9e0e24b7777e Obrigado.......
  4. OK junto relatorio http://www.getsysteminfo.com/read.php?file...ac377680f61b43e aguardo favor v/comentários....
  5. Olá Donkid Desde que instalei o KIS passei a usar o firewall do KIS, tendo sempre o firewall do Windows desligada. Como não posso ter ambas ligadas, optei pela firewall do KIS que julgo mais potente. Neste momento descativei o activer x do Windows Live OneCare safety scanner. Mais informo de que o problema deste tópico se encontra ultrapassado, em virtude de ter optado pela instalação do IE9Beta. Até ao momento, não tenho tido problemas. Agradecia me informasse: 1- Leu o relatório GSI sem problemas? 2- O relatório mostra algo de anormal no cumputador que seja necessário resolver? Peço para me responder a estas duas questões, objectivamente, ok? Muito obrigado.....
  6. Boa noite, caros amigos Desde algum tempo tenho tido problemas na navegação com o IE8. Ao fazer o correio no GMAIL, não carrega a pagina no modo padrão. Fica sempre em HTPL modo simples. No entanto, com o Mozilla Firefox e Crome, tudo funciona normalmente. Já fiz tudo e não consigo reparar a situação. Lembrei-me que poderá ser algo que tenha aver com o KIS. Envio relatório para analise. Aguardo uma resposta, inclusive se o relatório apresenta algo mais que deva ser corrigido. ttph://www.getsysteminfo.com/read.php?file=e5930feffeabc1ec2a0759ea1ff06458 Muito obrigado,
  7. OK, assim sendo dou por encerrado este tópico, agradecendo a atenção dispensada.....
  8. Olá Donkid Depois deste interregno,venho informar:- <removi o KIS com o KAVremover (ficheiro 1.0.131.0 e até ao momento sem problemas). <Seguindo todas as suas instruções, reinstalei o KIS e a partir de então nunca mais me apareceu a notificação de que AVP bloqueou no arranque. - Portanto, em principio creio ter este problema resolvido..... Mas, aconteceu que o arquivo"INFCACHE.1" não foi eliminado. Ao clicar em eliminar surgia - necessita de confirmar esta operação. Continuar. Ao clicar em continuar surgia- necessita de uma permissão para efectuar esta acção. Tentar novamente. E ao clicar em Tentar novamente - não dava qualquer resposta. Embora tenha poderes de Administrador "possivelmente limitados" a verdade é que não consegui eliminar este arquivo. Pergunto:- <qual o problema de o não ter conseguido remover? agora, ao clicar em propriedades ele indica que foi modificado, mas eu apenas tentei apagá-lo. <mais, o facto dele ele surgir na pasta inf em letra maiscula, tem algum significado especial? é que todos os outros ficheiros que aparecem ao lado dele têm letra minuscula. Isto tem algum significadi, informaticamente falando, claro? Gostaria de ser esclarecido, caso me possa elucidar sobre a questão/ões apresentadas, ficar-lhe-ei muito agradecido.
  9. Confirme a ligação à Net. É o windows vista? xico
  10. Deste link baixo o KAVremover10 em ingles, mas como pode ver na imagem abaixo, não detecta o KIS2011 e assim não dá para remover. Depois de mais uma já longa pesquiza, em ingles e detectando o KIS2011, apenas encontrei uma versão já bastante antiga, ou seja o ficheiro 1.0.131.0 - não sei se é ou não aconselhável a sua utilização- que me diz? Junto imagem. Parece haver aki algo que não está a bater certo... é de continuar a remoção do KIS e reinstalar depois, ou ficamos por aqui e não mexemos em nada? O alerta de que o AVP-exe bloqueou no arranque continua a surgir...... Agradeço novas instruções,
  11. Donkid Limpei cache. Restaurei IE8. Baixei novamente Kavremor, utilizando o link por si fornecido. Inclusivamente, utilizei o link duma outra resposta sua a outro colega do forum. Utilizei IE8 e Mozilla firefox. Sempre o mesmo resultado, ou seja em alemão..... Pesquizei e baixei Kavremover.9 - ZIP Penso que poderia utilizar esta versão. Esta aparece em inglês, sim, mas não detecta o KIS., veja imagem anexa. Aguardo instruções. Obrigado,
  12. Estranho. Aqui, aparece em alemão. Confirme junto da imagem que anexo.
  13. Bom dia Donkid Até hoje continuo sem resposta de Kaspersky VirusLab. Fui tentar executar as s/instruções anteriores relativas ao bloqueio no arranque. Baixei o KAVRemover, ficheiro 1.0.162 mas está em alemão e eu não conheço esta lingua. Para não fazer asneira e prosseguir esta solução, agradecia que me fornecesse link para o Kavremover, ultima versão, mas em espanhol ou inglês caso não esteja disponivel em portugues, ok? Ficvo a aguardar, obrigado.
  14. Olá DonKid, boa tarde Obrigado pela sua resposta, que anotei. Uma vez que ainda não recebi resposta de Kaspersky VirusLab acerca do meu anterior tópico, PDM..RootShell, receio entretanto vir a perder alguma referencia com a desinstalação do KIS2011. Aguardo por esta resposta para depois dar execução às suas instrucões relativamente ao bloqueio no arranque.... Entretanto, não surgiu mais nenhum bloqueio. Cumprimentos,
  15. Boa tarde Envio anexo que mostra em concreto a situação. De vez em quando isto acontece.(AVP bloqueia no arranque). Que devi fazer? Obrigado pelas v/instruções, que aguardo.
  16. OK problema resolvido conforme s/instruções. Boa noite e obrigado....
  17. Boa tarde O kIS 9.0.0.736 detectou no meu Vista 32bits SP2, estas duas vulnerabilidades: 1 - Google Chrome.....Application\4.1.249.1045\Chrome.dll Indica como solução: - actualizar para a versão 1059. Nota: - O programa(G.Chrome) diz-me que está actualizado e já vai na versão 1064 2 - Java\jre 1.6.0 16\bin\java.exe Solução: - actualizar para versão corrigida update19 O programa também está actualizado com a versão update20. Em ambos os caos, os programas já se encontram actualizados com versões posteriores às indicadas como solução. Não entendo. Que devo fazer???? Obrigago, xico
  18. Negativo. Falhou-me esse pormenor, mas já tenho as vulnerabilidades dos aplicativos a zero. Resolvi eliminando c\User\Toshiba\AppData\Local\google\Chrome\Aplication\4.0.249.78\Chrome.dll uma vez que já existe este ficheiro com a ref. 4.0.249.89 ....... Mas tratando-se de ficheiro dll fico na dúvida se procedi correctamente, ou seja se a eliminação deste ficheiro (DLL) não irá provocar problemas no sistema. Agradecia, se possível, a informação possivel sobre este pormenor. Obrigado e bom Carnaval....
  19. Ok. Como em programas instalados existiam as duas versões (6 Update 16 e a 6 Update 18) desinstalei a primeira, a 6 Update 16. De seguida fiz nova verificação e continua a dar vulnerabilidades no ficheiro C\Programa Files\Java\Jre 16.0_16.bin.java.exe Dá-me a ideia de que a desinstalação não foi feita completamente, mas em programas instalados já não consta. Será? Neste caso que mais posso fazer? Quanto ao Google Crome tenho de facto a ultima versão instalada. Como as vulnerabilidades são corrigidas "tanto quanto julgo saber, através da actualização do programa " e tendo de facto a ultima versão instalada não compreendo esta situação. Agradecia, os esclarecimentos possíveis, Muito Obrigado.
  20. Boa noite Feita a verificação de vulnerabilidades no meu Windows Vista Home Premiun 32bits SP2 com o KIS 9.0.0.736, recomenda-me a correcção para: - Google Crome 4.0249.78 - Java jre 1.6.0 16 Uma vez que ambos os programas estão actualizados, que mais posso fazer para corrigir as respectivas vulnerabilidades? Obrigado pela atenção dispensada......
  21. Donkid Devidamente esclarecido. Tudo ok, obrigado uma vez mais e até à próxima. Bom Natal Xico
  22. Boa noite Ok, acabo de desinstalar através de Adicionar/remover programas . Depois, utilizei o uninstall na pasta C\Windows....... conforme as v/instruções. A pasta ficou vazia. Tudo bem, apenas gostaria que me confirmasse qual a sorte do ficheiro NPSWF32.dll. Presumo que tenha sido apagado. A ser assim, não faz falta ao sistema operativo do windows? Depois instalei a ultima versão do Adobe Flash Player 10 - v 10.0.42.34 fiz novo rastreamento e está limpo, sem qualquer vulnerabilidade em aplicações. Aqui, e nos termos da v/resposta, não estou vendo como se apaga o relatório para depois fazer novo rastreamento(quando for caso disso, claro). Agradecia o favor de me esclarecer. Também já me tinha apercebido do erro no link do relatório. Caso veja necessidade, diga que vou tentar enviar correctamente, um novo relatório. Agradeço a ajuda prestada. MUITO OBRIGADO. Xico
  23. http://www.getsysteminfo.com/read.php?file...865767915904a99 Peço desculpa espero que agora esteja correcto o envio do relatório. Obrigado
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.