Jump to content
  • Announcements

    • Rodion Nagornov

      Долгое сохранение сообщений || Delays while posting (click here to read the full text RU/EN)   09/20/2017

      Due to some technical reasons visual delays are possible while message sending. Actually your message is published immediately - just interface works long. In such case, please, do not re-send your message immediately! Press F5 to reload the page and check if your message/topic is published. || По техническим причинам возможно визуально долгое отправление сообщений на форуме. Фактически ваше сообщение публикуется мгновенно - долго отрабатывает графика. В случае подобной ситуации, пожалуйста, сначала обновите страницу (F5) и проверьте, появилось ли ваше сообщение. Не пытайтесь сразу отправить его заново.

Tchup

Members
  • Content count

    1,334
  • Joined

  • Last visited

1 Follower

About Tchup

  • Rank
    Forum is my faith

Profile Information

  • Gender
    Male

Recent Profile Visitors

1,576 profile views
  1. il faut recréer un paquet intégrant le patch
  2. Bonsoir, regarde au niveau de ta stratégie... il y a l'option "nomade". tu dupliques ta stratégie et tu actives cette option
  3. Bonjour, je suis moi même admin de nombreux Stormshield et je n'ai aucun souci pour les installations à distances. Ce qui est sûr c'est que ton SNS s'il est correctement configuré doit t'indiquer les block. Les connexions passent par le WAN, VPN IPSEC, ... ? Merci de fournir + de détail. Par contre je ne comprends pas ce que tu entends par "lanceur". Tes postes cibles ont l'agent K ou pas ?
  4. Déploiement KSC10

    je crois que c'est le compte system local du poste
  5. Bonjour, C'est un bug que j'ai signalé il y a plus 1 an déjà... pour ton cas, je te conseille d'ajouter les filtres KES 10.1.* et 10.2.*
  6. Bonjour, j'ai un smartphone ASUS sous Android 7 équipé de KSM 10.7.0.97 avec un problème de synchronisation qui ne s'effectue pas automatique contrairement au reste de la flotte. Est-il possible de réinstaller KSM à distance via KSC 10.4.343 (a) ???? Merci d'avance pour votre aide
  7. KSC 10 login/password

    supprime ton KSC de la console et recommence
  8. Bonjour, Vérifie que tes applications ne soient pas catégorisées "Applications non fiables" dans la fenêtre "Surveillance des applications" locale du KES
  9. Bonjour, alors je te conseille d'installer le patch (a) pour KSC et agent 10.4.343 ensuite vérifie que le paramétrage de communication des agents est correct.
  10. KSC 10 login/password

    Bonjour, y a pas une case à cocher du type "Ne pas enregistrer le mot de passe" ?
  11. Déploiement KSC10

    Bonjour, le script fonctionne lorsqu'il est exécuté localement sur le poste ?
  12. Bonjour, il faut que ton script recherche les "vrais" utilisateurs de la machine... afin de ne pas utiliser le chemin %userprofile%
  13. ah oui... faut verrouiller les cadenas pour forcer les paramètres !
  14. Bonjour, tu avais indiqué dès le 1er post que ton KSC était déjà en 10.4.343 (a) ! Pour info, il est possible de ne déployer que le patch sur les agents sans être obligé de réinstaller l'agent complet. Bonne journée également
×