Jump to content

Astur5

Members
  • Content Count

    123
  • Joined

  • Last visited

About Astur5

  • Rank
    Cadet
  1. No inspira mucha confianza que compruebe las contraseñas exponiéndolas en estas paginas ademas ¿no están cifrado estos datos?
  2. Pues que bien que este año por fin nos han hecho caso esta tarde formateo que ya toca jeje con la nueva iso de w10, espero que el próximo año no vuelvan al lado oscuro y nos abandonen hasta septiembre. Un saludo y gracias por el aviso
  3. Tranquilo que hasta septiembre tienes tiempo que este año no van a darnos la sorpresa y sacarla en junio
  4. Hi https://forum.kaspersky.com/index.php?showt...t&p=2647103
  5. Por ahora no me da problemas he desistalado el firefox nose lo que fallaría el día anterior me funcionaba y hoy nada, tenia la ultima versión en google me salia el cartel clásico de firefox de certificado caducado etc y en amazon solo probé en esas dos paginas no me salia nada el certificado parecía que funcionaba pero no me cargaba ninguna imagen me salia solo texto. Supongo que seria el kts el firefox no toque nada que pudiese dar algún problema llevo unos minutos probando y funciona correctamente. Un saludo y gracias como siempre harlan
  6. Pues eso veo que hay problemas de nuevo con firefox y el nuevo parche que acaba de salir en chrome nigun problema, desactivando analizar las conexiones cifradas cuando lo soliciten los componentes funciona adecuadamente. En un mes dos veces el mismo problema.
  7. Solo el idioma pero siendo de españa es recomendable usar la version es-es
  8. Hola desde aquí puedes descargar el kis 2014 http://products.kaspersky-labs.com/spanish/homeuser/kis2014/ Te recomiendo que instales la versión 2015 (la licencia te vale para esta versión) http://www.kaspersky.es/descargar/internet-security Saludos
  9. ok gracias por la aclaración que pena eran 9€ Saludos
  10. Hola pues eso si no estoy mal informado las licencias del kis valen para usarlas en la versión posterior o en las tres siguientes, mi duda es encontré una buena oferta de la versión 2010 se que me vale para la versión que uso ahora la 2013 pero para la 2015 junto con el parche que traiga la configuración avanzada tengo pensado instalar dicha versión pero la licencia no tengo ni idea si me valdría se que esa norma de kaspersky es para activarlas y la licencia ya llevaría usándola un par de meses pero si me podríais confirmas os lo agradecería. He buscado por el foro pero no he visto nada os pido disculpas si ya hay pro el foro otra duda como la mia. Saludos
  11. Hola pasate por aqui http://forum.kaspersky.com/index.php?showt...cia+particiones cualquier otra duda no dudes en preguntar.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.