Jump to content

rockstarr

Members
  • Content Count

    1
  • Joined

  • Last visited

About rockstarr

  • Rank
    Candidate
  1. Hola amigos, hace 3 días que he instalado el KAV 6.0.0.299 en mi pc y desde entonces no dejo de recibir globos de información del centro de seguridad de windows XP, que me alertan de que el firewall de windows se ha desactivado. Estos globos apenas duran 1 segundo, casi no puedo leerlos, ya que al instante el firewall se vuelve a activar él solito. Estos mensajes ocurren cada poco tiempo, 15 o 20 minutos, y casi todas las veces al minuto de aparecer y desaparecer un globo, vuelve a aparecer y desaparecer otro igual, hasta que a los 20 minutos se vuelve a repetir el bucle. He comprobado que desactivando el KAV estos mensajes desaparecen y el Firewall de windows permanece activo todo el tiempo sin problemas. También he comprobado que aparte de los globos de alerta, aparece la correspondiente advertencia de desactivación del firewall en el panel de control del centro de seguridad como he explicado antes. Uso un router 3COM OCR 812 ADSL y no tengo ningún otro firewall instalado en el equipo. Con la versión 5 del KAV no me ocurría esto. ¿Alguien sabe algo sobre este tema? Gracias!!
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.