Jump to content

spr

Members
  • Content Count

    80
  • Joined

  • Last visited

About spr

  • Rank
    Candidate
  1. Same problem. Windows 10. Chrome/Firefox/... does not matter. print dialogue appearing, after hitting "print" > error as stated by G O'Neill I need to print banking documents.
  2. Ich benutze Kaspersky jetzt seit mehreren Jahren, verschiedene Versionen, und muss jedesmal manuell Wörter zum AntiSpam hinzufügen wie zB "Casino". Davon erhalte ich jeden Tag 20 Mails und markiere sie auch als Spam. Das Wort steht dick und fett im Text und im Betreff. Das Modul lernt einfach nicht dazu. Nein man muss es manuell eingeben im Modul. Ist es wirklich so schwer nach 5 Jahren das Modul, nachdem sich schon zig tausend Leute zum selben Problem geäußert haben, zu verbessern? Sorry, aber das musste mal gesagt werden...
  3. Hallo, Es geht um KIS 2014. Wie kann man KIS richtig einstellen um eine bessere Adware REALTIME Erkennung zu bekommen von zB Sachen wie "Reg Cleaner Pro" oder anderem Mist der sich auf vielen PCs installiert, auf denen Kaspersky keine Meldung dagegen bringt? Ich meine, warum muss ich mir eine Freeware Software ala "Adwcleaner" besorgen um solche Dinge komplett auszumerzen. Ich will eine Prävention. (Es geht nicht um meinen PC, es geht um die PCs vieler Bekannter). Gibt es da besondere Einstellungen? Danke
  4. Andere Leute in meinem Bekanntekreis haben diese Meldung jetzt auch. Kann doch nicht sein, dass das sonst keiner hat?
  5. ok, aber dadurch wird das training nicht zurückgesetzt oder? Wenn ich dich richtig verstehe.
  6. Hi gibt es in KIS keinen einfachen Button irgendwo um den Antispam Filter zu resetten? Oder wie macht man es sonst? Danke
  7. Hi habe mir KIS 2013 das Problem, dass es mit Win7x64 (in meinem Falle) nicht immer startet. Ca. bei jedem zweiten Neustart des Systems bleibt das K Icon in der Taskleiste verschwunden. Nach einem erneuten Systemstart ist alles wieder ok. Auch rührt sich nichts beim Ausführen der Kaspersky EXE. Es ist nicht das "kis demontiert sich selbst" Problem. Das Problem habe ich seit dem ersten Tag, seit dem ich KIS2013 installiert hatte. Das war noch zeitlich weit davor. Jemand spontan eine Ahnung woran das liegen kann? Danke
  8. Das Ding ist: Wenn man in den Optionen von Outlook das ANTISPam Plugin auf "Unterordner mit eingehender Mail untersuchen" stellt, dann geht es. Das ist logisch, weil ich ja Unterordner habe für meine Konteneingänge. Bis heute hat aber diese Option immer das komplette Outlook zum Stillstand gebracht oder einfach abgeschossen! Jetzt habe ich es einfach mal wieder angemacht und es ist kein Performanceunterschied festzustellen und es funktioniert damit alles... Was ist geschehen? Gab es ein stilles Update? Oder lag das an mir? Habe sicherlich nichts sonst verändert... Vielleicht geht es morgen auch nicht mehr, wer weis Aber hier mal als Hinweis für andere Leute..
  9. Habe das auch mit der Regel soweit gehabt, und stand auch an erster Stelle. Weiterhin keine Funktion der ANTISPAM Engine. Er markiert nicht einmal als Spam. Und verschiebt damit auch nichts. Bei manueller Betätigung des Spam Buttons verschiebt er es aber in den gewollten Junk Mail Ordner und markiert es auch als Spam. Allerdings ist es offensichtlich, dass die Engine nichtmal "dazu lernt", denn zB Casino Spams habe ich schon 100x markiert. Die "Lern Engine" hat zwar in 2012 auch nicht wirklich funktioniert, zigmal markiert und trotzdem nichts... musste es dann manuell eingeben. (Selbst nach kompletten SPAM Engine Reset keine Abhilfe), aber zumindest hat er es mit der 2012 verschoben.
  10. Nein, keine Testversion. Ich verkaufe KIS an meine Kunden und habe letztens paar Lizenzen über ESD (Download mit direktem Key als Email) gekauft. Hängt das vielleicht mit einer ESD Lizenz zusammen, die ich evtl. bei mir benutzt habe? (Ich schreibe mir nicht auf ob es eine ESD war oder normale Packung) Wäre aber schon seltsames Verhalten. Ansonsten ist das Produkt ganz normal über zB. Computerbase runtergeladen, also offizielles Paket, es ist eine 3er Lizenz, und sonst eigentlich nichts weiter bemerkenswertes.. Lizenz ist aktiviert und läuft noch 340 Tage
  11. Ich sage es ganz einfach: Es gab einen Fehler, der Systeme zerstört hat. Menschen haben dadurch finanziellen und arbeitstechnischen Schaden genommen. Es wird nichts an die Öffentlichkeit weitergegeben. Eine News oder Derartiges mit einer Warnung gab es nie. Allein das ist sehr sehr schlechte Informationspolitik und kein richtiger Umgang mit den Kunden eines "Sicherheits Produktes", das PCs schützen soll, und sie nicht zerstören soll. (Auch wenn der Fehler des Updates vielleicht nicht direkt bei Kaspersky als Ursache liegt, wer weis was da wieder zwischen verschiedenen Programmen verwurstet wurde) Sowas ist eben untere Schublade (meiner Meinung nach). Auch wenn die Mehrheit der Nutzer (und darauf hoffen Firmen in dem Falle in solchen Entscheidungen ja immer) nie davon Wind bekommen wird...
  12. Es gibt den Unterschied zwischen Angebot zur Registrierung und dauernte Aufforderung dazu. Ich bin jemand der keine Registrierung braucht. Deshalb stört das Popup, und dass es keine Option zum Abschalten gibt ist fragwürdig. Danke für die Hinweise und die Hilfe. Werde es testen. EDIT: Habe es getestet. Habe zum Test die Meldungen KOMPLETT deaktiviert. Leider kein Erfolg Ich möchte keine EMails von Kaspersky zu Sonderangeboten erhalten. Und ich will mich nicht registrieren. Ich will außerdem nicht bei jedem Neustart des Systems ein Popup mit der Aufforderung dazu bekommen. Dafür gibt es Adware
  13. Hallo ich erhalte nun mit KIS 2013 jeden Tag ein Popup, dass ich mich Registrieren sollte. Wie kann ich dieses Popup abstellen? Es gibt da keine direkte Möglichkeit im Popup selbst wie bei anderen Meldungen.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.