Jump to content

Yannch

Members
  • Content Count

    32
  • Joined

  • Last visited

About Yannch

  • Rank
    Candidate
  1. Bien vu. Ce que je ne savais pas, c'est que le rapport de licence ne prend pas en compte les "ordinateurs non définis". Et je me basais là-dessus. Du coup, le nombre de licences affiché était correct, alors qu'en fait, en regardant directement les propriétés de la clé, le nombre d'ordinateurs dépassait effectivement les capacités de la clé. J'ai supprimé les PCs ne faisant plus partie du réseau dans la section "Ordinateurs non définis", afin d'avoir un nombre de postes inférieur à la capacité. Après ça, j'ai pu installer la licence correctement. Merci beaucoup Magali. :bt:
  2. Bonjour à tous. Je ne parviens pas à à activer la clé de licence sur KES8 (piloté depuis KSC9). Elle est liée au package d'installation KES8, et donc censée s'installer directement avec. Là, ça ne fonctionne pas. J'ai donc exécuté une tâche d'installation de licence, ça ne marche pas non plus. J'ai aussi tenté une activation directement depuis KES8, en allant chercher le fichier de licence manuellement, sans succès. En fait, que je passe par la tâche d'installation de licence, ou l'activation depuis le PC client, c'est la même chose: j'ai le message qui confirme la licence est activée. Mais au bout de quelques seconde, c'est comme si KES8 "perdait" la licence. :dash1: Pourtant, cette licence n'est pas utilisée à 100%, si j'en crois le rapport de licence. J'ai déjà tenté une désinstallation/reéinstallation de KES8, un re-création de la tâche d'installation de licence, mais ça n'a rien donné. :angry: Je ne comprends pas, j'ai déjà équipés des dizaines de pc avec cette version mais je n'ai jamais vu ça. Et je ne sais plus trop quoi faire...
  3. Merci Magali pour ces infos. Mais je ne comprend pas pourquoi KSC9 laisse installer le plugin d'administration, alors qu'il n'est d'aucune utilité...
  4. Effectivement, si tu ne peux pas pinguer la machine, c'est déjà mal barré. Dans ton premier poste, tu parles de KAK 8/KAV 6. Tu viens de migrer le serveur d'administration vers KSC9 et tes PC vers KES8? La liaison fonctionnait avant la migration?
  5. Question con: Est-ce que tu as vérifié que le serveur où est installé KSC9 et le PC en question peuvent communiquer? Je ne sais plus trop quel sont les ports utilisés... Il est possible qu'il y ai un blocage de ce côté là. Sinon tu peux tenter supprimer le PC dans KSC9, de faire un flushdns sur le serveur, et de le redémarrer. C'est peut-être simplement un problème de DNS...
  6. Salut. Est-ce que KSC9 voit l'agent administration au moins?
  7. Si tu fais un clic droit sur le PC, puis "Toutes les tâches", "Forcer la synchronisation", est-ce que la synchronisation fonctionne?
  8. Bonjour à tous. J'ai Kaspersky Security 5.5 (v5.5.1388.0) for Exchange 2003 installé sur un serveur Exchange. J'aimerais piloter ce programme depuis KSC9, mais il n'est pas détecté, KSC9 ne voit que l'agent d'administration. Pourtant, j'ai bien installé le plugin prévu à cet effet (v6.0.1591). Y-a-t'il encore une manipulation à faire pour effectuer la liaison?
  9. Entre temps j'ai pu résoudre mon problème. J'ai procédé à la désinstallation de l'anti-virus et de l'agent. J'ai ensuite tenté de supprimer le dossier "C:\Documents and Settings\All Users\Application Data\Kaspersky Lab". -> impossible, car 2 fichiers se trouvant dans "C:\Documents and Settings\All Users\Application Data\Kaspersky Lab\AVP60MP4\Bases" étaient illisibles. C'était donc là le problème: la tâche de mise à jour ne parvenait pas à écraser ces fichiers, et renvoyait une erreur. J'ai donc exécuté un checkdisk en mode réparation, ensuite j'ai pu supprimer le dossier "C:\Documents and Settings\All Users\Application Data\Kaspersky Lab". Après avoir réinstallé l'agent puis l'anti-virus, la tâche de mise à jour s'est exécutée sans problème. :dance2: Merci quand même lims pour ton aide!
  10. Bonjour à tous. J'ai dans mon parc un PC sur lequel je n'arrive pas à passer la tâche de mise à jour depuis l'Admin Kit 8 (8.0.2163). A chaque fois la tâche échoue avec le message "Erreur de mise à jour: erreur lors de l'utilisation des fichiers." J'ai déjà procédé à une désinstallation/réinstallation de Kaspersky, mais ça ne change rien. Le PC en question est équipé de KAV for Windows Workstation 6.0.4.1424 et l'agent d'administration est en version 8.0.2163. En revanche la snychronisation semble se faire correctement avec le serveur. Qu'est-ce qui pourrait provoquer cette erreur?
  11. Ce ne sont pas les rapports qui prennent de la place. J'ai déjà une suppression automatique activée après 90 jours. En revanche, il y dans le dossier "Reports" un fichier tasks.rpt qui pèse plus de 100Mo, et qui est daté d'aujourd'hui. Donc je ne pense pas que le virer soit conseillé . Oui je viens de voir ça :b_lol1: . Je migrerai à l'occasion...
  12. Ok. Merci avperso pour cette réponse rapide. Pouvez-vous juste me dire d'où vous tirez votre citation?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.