Jump to content

neildavies44

Members
  • Content Count

    6
  • Joined

  • Last visited

About neildavies44

  • Rank
    Candidate
  1. That is correct, I have attached screenshots. However, notice also the application modules checkbox.
  2. I know the group task is overwriting that local settings, but the group task is different to the client and this is what I don't understand.
  3. We are running Admin Server version 8.0.2163. The Client version is 6.0.1424 on Server 2003 SP2 (non-R2). The updating policy in the Admin kit states to only use the Admin Server for updates, however all our client seem to have their settings point to both and the settings for the updater do not reflect what the policy states. Also, the options are all greyed out and the 'force synchronisation' seems to run correctly. Does anyone else have this issue? We have done upgrades from version 6.0.3.837, so was wondering if something may be left over from this version?
  4. Yes, it does work, but you either have to synchronise the clients or wait for them to connect back to the server for it to take effect. Then it has to connect back again to report that it is complete (I believe).
  5. I have recently been having this issue. There is no extra data in the log entry, but have found after doing some trace logs through the troubleshooting utility that you need to rename a file. Usually found under: C:\Documents and Settings\All Users\Application Data\Kaspersky Lab\KAV for Windows Servers Enterprise Edition\6.0\Reports on Windows Server 2003. The file to rename is tasks.rpt with the anti-virus service stopped. When you restart, this seems to clear up. I hope this helps other people and should prevent having to re-install any software.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.