Jump to content

lvdima

Members
  • Content Count

    6
  • Joined

  • Last visited

About lvdima

  • Rank
    Candidate
  1. Базы обновлены. Чесно говоря со старыми базами ребутаться не пробовал обновляю сразу после установки. В выходные проверю как будет себя вести без обновлений. Сейчас спасаюсь ручным запуском, так не виснет.
  2. Прошли три рабочих дня и всё тихо. Все специалисты в запое ? Будем ждать когда протрезвеют ?
  3. http://narod.ru/disk/13418332001/MEMORY.7z.html Дамп памяти во время зависания, сжат 7zip-ом. И еще, после установки и обновления баз crystal попросил перезапуск себя (не ОС), я нажал на кнопку перезапуска и в результате он "упал". При повторном запуске он сделал и отправил вам "свой" дамп. Прикладываю скрин с названиями файлов возможно это тоже вам поможет.
  4. Вечером попытаюсь собрать дамп, вопрос соберется ли он если система конкретно не реагирует на внешние раздражители? И еще теперь система виснет и со старой версией, вчера когда я писал первый пост я не перезагружался и сегодня с утра пришлось снова юзать ремувера. Два года назад косяк разрешился как-то просто помнится.
  5. Отчет утилиты: http://www.getsysteminfo.com/read.php?file...d1bba13f24902bb GetSystemInfo_XATA64_dima_2011_05_18_23_29_52.zip
  6. Прошу помочь в решении следующей проблемы: После установки kaspersky crystal версии 9.1.0.124 на windows 7 HP и перезагрузки компьютер зависает. Что было: Длительное время использовался kaspersky internet security 2011 (не помню точно версию сборки) затем был удален (через установку удаление программ) и установлен kaspersky crystal версии 9.0.0.199. Через 4 месяца я удалил его (через установку удаление программ) сохранив только параметр «информация об активации», перезагрузился и установил kaspersky crystal версии 9.1.0.124, обновил, настроил, и работал на компьютере до вечера. На следующий день компьютер загрузился, но на нажатия по ярлычкам на рабочем столе не реагировал ( а также на кнопку пуск и ctrl-alt-del). Загрузился в безопасном режиме и с помощью вашей утилиты kavremover.exe удалил его. При попытке повторной установки всё тоже самое – система с антивирусом работает до перезагрузки. Сейчас откатился на версию 9.0.0.199 – все работает нормально. P.S. точно такое было во время появления windows 7 когда "касперский" выложил антивирус пересобраный на каком-то старом движке т.к. остальные продукты семерку не поддерживали. Всё дело в том что я не помню как разрешилась та проблема.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.