Kaspersky Endpoint Security для бизнеса
Помощь по Kaspersky Endpoint Security для бизнеса
Subforums
2656 topics in this forum
-
Используется: KSC 11.0.0.1131 патч B, KES 11.2.0.2254 патч Critical Fix 1 Потребовалась настройка блокировки доступа к USB по группе AD. Создали группу, назначили на новую группу блокировку. Блокировки не происходит. Взял другую группу (созданную для другого) ради эксперимента. Блокировка проходит успешно. В чем может быть разница и где смотреть? Могу предположить что не хватает прав на чтение группы Но где настраивать..
-
И собственно все.. Ставится версия Kaspersky Endpoint Security для Windows (12.6.0.438) (Русский) (Lite encryption) через удаленную установку KSC с установленным уже Kaspersky Security Center 15 Network Agent (Русский)_15.0.0.12912 Установлена версия KES 12.1.0.506 Ключа такого в реестре не нашел
-
добрый день. Столкнулся с такой проблемой, что после полнодискового шифрования на ноутбуках (Lenovo) до загрузки выскакивают такие сообщения "Windows Boot Manager has been blocked by the current security". после отключения в BIOS ноутбука Secure BOOT проблема исчезает и загрузка происходит корректно. У моих коллег целый зоопарк ПК - и HP, и Acer, и Lenovo, но других моделей При этом в настройке политики шифрования не активирован режим "использовать legasy usb support не рекомендуется" совместимость с Secure BOOt указана что есть в инструкции про активацию Legacy USB Support указано лишь про USB-устройства (например, токен) на этапе загрузки компьютера …
-
Здравствуйте! Подскжите, пожалуйста, где можно скачать дистрибутивы предыдущих версий? Нужен KES 12.5, а нашел только KES 12.6 Спасибо.
-
- 3 replies
- 924 views
- 2 followers
-
-
Добый день, сегодня обнаружил, что Security Center Cloud Console не доступна. Когда заработает?
-
Кто-то может подсказать, это баг или фича? Час назад обновился касперский до версии 12.5.0539 и привет - браузерные VPN расширения перестали работать. С учетом что темка с мая, подозреваю что фича. Было бы печально, т.к. ноут корпоративный и радикально решить проблему не выйдет.
-
-
- 4 replies
- 870 views
- 1 follower
-
-
Доброго дня всем. Антивирус KES последний раз активировал 3 года назад через KSC. Понимаю что надо создать и запустить задачу на распространение ключа. Сейчас забыл как происходит порядок активации. Нынешней работе стоит KES 12.6, Kaspersky Security for Linux Mail Server 8.0.3.30. для нескольких доменов. (про него прочитал что тоже через Сервер активируется) Лицензия истекает 13.10.2024, ключ уже есть. Подскажите пожалуйста как быть с активацией, ближе к дате надо запустить задачу или в тот день? Так же если некоторые компьютеры если будут выключена на момент активации как быть?
-
Здравствуйте! Не подключается консоль управления Kaspersky Security Center 14.2.0.26967 к Серверу администрирования. Появляется сообщение: Не удалось соединиться с сервером администрирования: отсутствуют права доступа. До этого установил через командную строку выполнил команду klscflag -fset -pv klserver -n KLSRV_FLAG_ALLOWED_IP_ADDRESSES_FOR_GUI -v "<IP addresses>" -t s Помогите, пожалуйста, исправить ситуацию.
-
-
- 4 replies
- 1.6k views
- 1 follower
-
-
Приветствую. При удалении компьютеров из управляемых устройств в security center они появляются там вновь через некоторое время. Приходится удалять повторно. После второго удаления записи больше не появляются. При чём иногда удаляются с первого раза. Это очень не удобно, особенно когда много записей в таблице. Версия 14.2.0.26967 Как можно это пофиксить?
-
- 9 replies
- 1.9k views
- 1 follower
-
-
Здравствуйте, при попытке установить KES с сервера администрирования появляется вот такая ошибка: "Kaspersky Endpoint Security для Windows (11.8.0) (11.8.0.384): Удаленная установка на устройстве завершена с ошибкой: Ресурс с установочными файлами для этой программы недоступен. Проверьте наличие ресурса и доступ к нему". При этом агент администрирования установился нормально Подскажите пожалуйста способы решения данной проблемы
-
- 1 reply
- 676 views
- 1 follower
-
-
Доброго времени суток! ОС: ALT SP Workstation 11100-01 Версия ядра: 6.1.85-un-def-alt0.c10f.1 Используемая версия ПО Kaspersky: Kaspersky Endpoint Security 11.4.0 for linux Стоит задача организовать доступ с доверенных флэш-накопителей. Выполнил настройку задачи №15 Контроль устройств используя инструкцию https://support.kaspersky.ru/kes-for-linux/12.0/233755 по аналогии с примером указанным здесь https://support.kaspersky.ru/kes-for-linux/12.0/198019. По итогу всех манипуляций флеш накопители, которые были добавлены в доверенный доступ подключаются и монтируются, но вот прочитать/записать файл с этого доверенного накопителя возможности нет. Выводит со…
-
Здравствуйте! Необходимо обновить антивирусные базы на рабочих станциях, однако обновление доходит доходит до 4% и процедура скачивания обновления через утилиту Касперского останавливается и сыпятся ошибки - DNS name resolved 'cm.k.kaspersky-labs.com'. Скажите пожалуйста, какие настройки необходимо установить, чтобы успешно скачивать обновления?
-
- 2 replies
- 969 views
- 1 follower
-
-
День добрый! Кто подскажет, как создать задачу через KSC чтобы перезагружать агента (klnagent64) и клиента (kesl) на ПК. sudo systemctl restart klnagent64 kesl в батник же не засунешь, как на винде)))
-
-
- 5 replies
- 2.7k views
- 1 follower
-
-
Столкнулся с аналогичной проблемой удалил папку в редакторе реестра, далее пишет какие есть дальнейшие варианты решения? проблема которая описывалась тут
-
Добрый день. Пытаюсь настроить предотвращение вторжений через KSC (по инструкции: Защита от программ-шифровальщиков в Kaspersky Endpoint Security для Windows). Изначально было настроено логирование обращений мессенджеров и браузеров к документам (в уведомлениях из вкладки "интерфейс" галки проставлены, в событиях хранение настроено), но ни локально, ни на сервере, событий нет. После этого было решено ради теста запретить доступ к документам для всех приложений, но доступ к документам как в редакторах и браузерах, так и в системных утилитах остался (в логах тоже ничего нет). То есть, либо что-то настроено криво, либо на хосте не работает компонент (хотя в логах есть событи…
-
- 0 replies
- 634 views
- 1 follower
-
-
Здравствуйте. Как можно поправить скрипты постнастройки KES и агента администрирования под линукс чтобы не обЪявлять параметр KLAUTOANSWERS и autoinstall ? Иными словами какие изменения нужно внести в скрипты постнастройки kesl-setup.pl и postinstall.pl чтобы максимально автоматизировать постнастройку KES и агента и обойтись без файлов autoanswers.conf и postinstall.ini ?
-
-
- 5 replies
- 1.5k views
- 2 followers
-
-
Не стартует KES 11.3 на нескольких рабочих станциях GosLinux IC6. KES ставили из пакетов: kesl-11.3.0-7441.cert.x86_64.rpm klnagent64-14.0.0-4646.x86_64.rpm kesl-gui-11.3.0-7441.cert.x86_64.rpm ////////////////////////////////////////////////////////////////////////// В выводе команды journalctl -xe есть строчки: В файле kesl_launcher.log последние строчки таковы: В чём причина неработы Kaspersky?
-
Добрый день ! Имеем KES для бизнеса 12.4. Непонятно - каким образом приложения попадают в список для добавления в группы доверия ? Почему одни приложения там есть, а других нет ? Если с контролем приложений всё понятно, приложение можно добавить с компьютера или при инвентаризации, то с сетевым экраном так не проходит. Итак, вышло новое обновление приложения bitrix24 (исполняемый файл bitrix24.exe) и его надо добавить в группу доверенных программ. Идём (как сказано в инструкции) в окно добавления приложений в группы и видим какие-то старые версии bitrix24 и 2 файла установщика - bitrix24_desktop.exe и bitrix24_desktop.msi (причём развёртыва…
-
- 3 replies
- 1.1k views
- 2 followers
-
-
Добрый день! Планируем закупать Kaspersky Endpoint Security Расширенный, на данный выполнена тестовая установка. После установки появилось ряд вопросов: 1. Интересуют средства системного администрирования, которые анонсированы в пакете Расширенный. В консоли я их не нашел. Консоль выглядит вот так Скрин установщика, скачан с сайта Kaspersky, возможности выбора версии не было 2. Как создать автономный пакет Kaspersky Endpoint Security для Windows с сетевым агентом? В инсталляционных пакетах я выбираю "Создать автономный инсталляционный пакет" Далее в списке только пакеты с агентом
-
- 1 reply
- 609 views
- 1 follower
-
-
Требуется дистрибутив keswin_11.6.0.394_ru_aes56
-
-
- 2 replies
- 820 views
- 1 follower
-
-
Не получается увидеть значение в столбце "Время начала последней сессии" на KSC (всех последних версий 13-14) при установке агента KSC NAL 12.0.0.60 (антивирус KESL 11.2). Там просто пусто. Остальные столбцы вроде отрабатывают как надо. Версии Linux разные пробовал, результат одинаковый (систематический) :) Пожалуйста, подскажите, в чем может быть дело?
-
-
- 13 replies
- 3.6k views
- 1 follower
-
-
При установке пакета kesl через команду yay -S kesl --noconfirm выводится ошибка 404. Также эта ошибка выводится если склонировать https://aur.archlinux.org/kesl.git затем зайти в склонированную папку и выполнить команду makepkg -si. Подскажите, пожалуйста, как решить проблему. Прилагаю часть логов с этой ошибкой в виде текста: curl: (22) The requested URL returned error: 404 ==> ERROR: Failure while downloading https://products.s.kaspersky-labs.com/endpoints/keslinux10/12.1.0.1297/multilanguage-12.1.0.1297/3837323739397c44454c7c31/kesl_12.1.0-1297_amd64.deb Aborting... -> error making: kesl-exit status 1 -> Failed to install the…
-
-
- 7 replies
- 1.9k views
- 1 follower
-
-
Всех приветствую. После установки Kaspersky Endpoint Security на ОС Windows 11 Pro пропадает возможность установки соединения через VPN, а точнее быть через браузерное расширение VeePN, да и вообще любой VPN перестаёт работать после установки. Попрошу оказать помощь, как можно обойти данную проблему и остаться с Kaspersky Endpoint Security на ПК.
-
-
- 6 replies
- 3.1k views
- 1 follower
-
-
Добрый день. Столкнулся с проблемой определения причины по которой KES находит вредоносный файл, но не может его удалить/сделать резервную копию. "Последнее действие АВПО: Невозможно удалить Причина: Невозможно создать резервную копию" Хотел бы добавить, что в большинстве случаев речь идёт о сработках на съёмных накопителях, подключаемых к ноутбукам, однако, по идее это никак не должно влиять на процесс удаления вредоносных файлов. Данная проблема носит массовый характер и касается разных файлов на разных хостах.
-
- 3 replies
- 1.3k views
- 1 follower
-
-
Добрый день! При запуске windows программа Карма блокируется выдает ошибку (Ошибка создания файла протокола! Код ошибки 13) приходится переустанавливать.
-
- 1 reply
- 1.1k views
- 2 followers
-