Kaspersky Endpoint Security для бизнеса
Помощь по Kaspersky Endpoint Security для бизнеса
Subforums
2655 topics in this forum
-
Добрый день! Имеется mint 22.2. При попытке запустить утилиту через графику возникает ошибка: Fatal: This application failed to start because it could not find or load the Qt platform plugin "xcb" in "". Available platform plugins are: xcb. Reinstalling the application may fix this problem. Aborted (core dumped) Куда копать?
-
- 7 replies
- 1.4k views
- 1 follower
-
-
Шаги по воспроизведению: Начинаю подключение по FTP к блоку через через FTP-клиент Total Commander Ввожу имя пользователя и пароль Фактические результаты: Соединение сбрасывается: Ожидаемые результаты: Соединение устанавливается и появляется список каталогов. Анализ трафика с помощью Wireshark: Все строки FTP-трафика заканчиваются кодами 0D0A (перевод строки, возврат каретки). Если 0D0A приходят в одном TCP пакете, то соединение работает. Если же пакет заканчивается 0D, а 0A приходит после других пакетов с задержкой ~20мс, то FTP-клиент продолжает работу сразу после 0D, а KES соединение сбрасывает. С…
-
- 0 replies
- 1.1k views
- 1 follower
-
-
Добрый день. Заменил сотруднику ПК, данные перенес клонированием системы. После этого отказывается запускаться KES. Подумал ну удалю его и все будет хорошо. А его нет в панели управления. По новой пакет не ставится, пишет что уже установлен 12.10.0.466. kavremover не может удалить версию 10 крайняя только 9ая. Как быть?
-
Добрый день! Самозащита Касперского блокирует доступ к защищаемому ресурсу. На рабочих станциях работают агенты InfoWatch Traffic Monitor (далее -IW). Исключение для avp.exe и avpui.exe добавлены в IW. В KSC в политике добавлены в исключения и доверенные приложения папки и процессы IW (в том числе IWProxy.exe). В момент срабатывания самозащиты кратковременно пропадает Интернет, что создает массу неудобств для пользователей. Помогите кто может))
-
- 0 replies
- 1.1k views
- 1 follower
-
-
не могу войти в Kaspersky CompanyAccount, пишу в чат боты, звоню на городские номера - не работает. Ссылка "забыли пароль" также не работает. Помогите!
-
-
- 6 replies
- 1.4k views
- 2 followers
-
-
Имеется Windows 11, Почтовый клиент ThunderBird, KES 12.10 Защита от почтовых угроз включена, уровень защиты рекомендуемый, Действия при обнаружении "Лечить. Удалять, если лечение невозможно". Область защиты: Входящие и исходящие сообщения. Проверить трафик POP3, SMTP, NNTP, IMAP KES обнаружил в почте 48 зараженных объектов. Которые и показывает на странице "Активные угрозы". Нажатие кнопки "Устранить всё" (равно, как и устранить на каждом отдельном объекте) не приводит ни к чему (шайба крутится, а через некоторое время все угрозы остаются на своих местах). К слову, в почтовом клиенте этих сообщений не нахожу. Вопрос: как сбросить сообщения об этих объектах?
-
-
- 8 replies
- 1.6k views
- 1 follower
-
-
Добрый день, версия программы Kaspersky Security for Windows Server 11.0.1.897 при попытке включить постоянную защиту защиты файлов выходит Внутренняя ошибка. Причина: не удалось запустить процесс. Дополнительные сведения можно найти на сайте Службы технической поддержки "Лаборатории Касперского": https://click.kaspersky.com/?hl=ru-RU&link=error&pid=wsee&version=11.0.0.0&error=B4X209X
-
- 1 reply
- 1.3k views
- 1 follower
-
-
Уже реализовано списки запрещенных ресурсом законодательством РФ, Японии, Бельгии. Не могли бы уважаемые разрабы добавить категорию запрещенных ресурсов: Запрещены законодательством Республики Беларусь.
-
- 8 replies
- 2.4k views
- 3 followers
-
-
Всем доброго времени суток. Столкнулся с такой проблемой. Всё началось с того, что было решено перейти с лёгкого агента 3.0 на актуальную версию. Есть физическая машина (далее - hypervserv). На ней развернута роль гипервизора (Hyper-V). Hypervserv введён в домен. На контроллере домена работает DNS и AD. Скачал все самые последние пакеты: KSC 11, средства управления сервером защиты для лёгких агентов, образ виртуального сервера защиты. Первое, с чем столкнулся, это то, что сервер интеграции не мог подключиться к гипервизору ни от локального администратора, ни от доменного администратора. Выдавал просто "ниезвестную ошибку". В рамках обращения в техподдержку прислали отд…
-
- 5 replies
- 7.2k views
- 1 follower
-
-
Касперский не принимает пароль администратора системы, не могу его выключить, кто сталкивался, как решается?
-
- 4 replies
- 1.8k views
- 1 follower
-
-
Обновили сертификат на сайте (внешний), теперь пишет "Переход на домен с недоверенным сертификатом" в "подробнее такая причина: "Для этого сертификата или для одного из сертификатов в цепочке была аннулирована доверенность.". Наблюдается на всех компьютерах где стоит касперский, если его отключить - заходит штатно, также если перейти на www.domen.ru то сертификат подтягивается и далее даже при переходе на domen.ru всё работает. Операционные системе обновлены до крайних обновлений В тестовом контуре подтянул все сертификаты рекомендуемые Microsoft (все 511), проблема сохранилась. Также попоросил друга из другой организации (у которого стоит Касперский) зайти на с…
-
-
- 1 reply
- 3.4k views
- 1 follower
-
-
Установлен Kaspersky Endpoint Security 4.0, управляется централизовано. Через какое-то время по пути c:\ProgramData\Kaspersky Lab\Endpoint Agent\4.0\Data появляется папка killchain и вырастает до огромных размеров пока не кончиться место на диске. Что это такое и как лечить?
-
- 2 replies
- 1.3k views
- 1 follower
-
-
Скиньие пожалуйста версию 11.9.0.351_ru_aes256.exe
-
- 1 reply
- 1.3k views
- 1 follower
-
-
Был установлен ksws_server11.0.1.897_ru и агент пришлось переустановить. Удалил ksws_server, а теперь не могу его установить. Появляется ошибка
-
-
- 13 replies
- 3.3k views
- 1 follower
-
-
Здравствуйте Телефон TECNO Spark Go KL4 Версия ОС HiOS V.14.0.1 (OS14.0.1-U-P81-231129) Номер сборки KL4-F201ABCU-UGo-RU-241220V315 Установил Kaspersky Endpoint Security 10.54.1.35 на телефон, подвязался к серверу через компьютер с помощью adb, выдал все разрешения и спец. возможности. Сначала приложение работало нормально и синхронизировалось, но после перезагрузки оно просто не запускается, пытаешься запустить вручную - вылетает. Есть какие то мысли по этому поводу у кого нибудь? Помогите🙏
-
- 0 replies
- 1.5k views
- 1 follower
-
-
Может кто-то сталкивался с такой проблемой. Пытаюсь установить kes на рабочую станцию под ОС ubuntu 22.04.5 LTS. Дохожу до этапа запуска скрипта настройки "kesl-setup.pl При обработке появляется ошибка "Unrecognized character \x7F; marked by <-- HERE after <-- HERE near column 1 at kesl-setup.pl line 1." Не могу понять в чем проблема и как ее исправить, если кто-то сталкивался с этим, помогите пожалуйста советом.
-
- 3 replies
- 1.7k views
- 1 follower
-
-
При попытке удалить задачу Автоматической установки, появляется ошибка. Пытаюсь удалить в свойствах группы.
-
- 4 replies
- 3.7k views
- 1 follower
-
-
Здравствуйте! Есть компьютер на Astralinux 1.7 с установленным KESL 12, который подключен к интернету. Обновления тянет с серверов касперского. Есть ли возможность в KESL 12 для linux сделать так, чтобы при обновлении антивирусных баз, эти самые базы копировались в дополнительную папку. Такой функционал, например существует в версии KES для Windows, но нужно для Линукса. Для чего это нужно? Эти антивирусные базы нужны для копирования на съемный носитель и обновления автономных компьютеров (без доступа к интернету).
-
- 1 reply
- 1.2k views
- 1 follower
-
-
Добрый день, коллеги. Прошу оказать помощь в решении кейса и анализа возможных причин. В организации имеется парк ПК с ОС Альт СП 10. Была миграция со старого сервера KSC на новый. На новом сервере была инициирована задача по обновлению агентов администрирования с версий 11-12 до последней 15.4. При попытке обновить с помощью агента администрирования - получал ошибки доступа в /tmp на конечных устройствах, хотя в настройках задачи прописывал путь до каталогов с разрешенными правами чтения/записи. Далее изменил способ загрузки и установки на SSH с указанием кредов локального администратора - процесс пошёл, однако из 41 ПК задача успешно завершилась на 6,…
-
- 6 replies
- 2.7k views
- 1 follower
-
-
Всем привет! После установки Kaspersky Endpoint Security 11.3 for Linux вместе с агентом версии 14 невозможно получить обновления. Пишет сообщение внизу окна: Список запрещенных ключей поврежден. Переустановка не помогает. Порядок установки: ставлю сам антивирус, в котором указываю способ SCServer. Далее ставим графическую оболочку. Последним ставлю агент, в котором указываю адрес до Kaspersky Cecurity Center. На многих компьютерах такая проблема наблюдается. Не могу никак решить. OC: Astra Linux SE 1.6. Надеюсь на решение проблемы, потому что танцы с бубном не помогают к сожалению. P.S. На Astra Linux 1.7. все работет при таком порядке установки
-
-
- 4 replies
- 5.7k views
- 1 follower
-
-
подскажите, может ли KEP их блокировать? каждую неделю приходится качать вручную и ставить.
-
- 10 replies
- 2.4k views
- 1 follower
-
-
Во всём офисе появилась одинаковая проблема: при открытии интернет ресурса, который раньше не открывал - думает по пол минуты, затем загружает (но может и не загрузить). Сначала грешил на DNS, но достаточно просто закрыть KES и всё начинает быстро загружаться. Компы: Win 10 - 11, KES: 12,5 - 12,10, браузеры разные.
-
Настроил в политике контроль приложений, добавил доменных пользователей из домена. Создал группу (категорию) разрешенных контролируемых приложений (браузеры). Включил политику, распространилась. Как посмотреть теперь отчет? Нужно ли ждать несколько часов пока отчет заполнится?
-
- 0 replies
- 1.2k views
- 1 follower
-
-
Здравствуйте! Мы являемся пользователями продукта Kaspersky Endpoint Security for Business – Select более 10 лет (25 пользователей), но по некоторым причинам была просрочена лицензия Renewal. Был сделан запрос на приобретение новой лицензии этого продукта (Kaspersky Endpoint Security for Business), но дистрибьютер сказал, что это невозможно. Необходимо приобретать лицензию для Kaspersky Next EDR Foundations. Пожалуйста, подскажите, приобретенный ключ для Kaspersky Next EDR Foundations будет актуален для Kaspersky Endpoint Security for Business. Или нас вводят в заблуждение (Латвия). Спасибо.
-
- 0 replies
- 1.1k views
- 1 follower
-
-
Добрый день. Подскажите каким способом можно удалить вирусные вложения в полученных письмах почтового клиента Thunderbird? Плановая проверка файловой системы ПК находит вредоносные вложения внутри почтового архива Thunderbird. При попытке вылечить / удалить фактического удаления не происходит. При повторной проверки вредоносные вложения обнаруживаются повторно. Антивирусный продукт KES 12.08. Управляется централизованно KSC.
-
- 2 replies
- 980 views
- 1 follower
-