Kaspersky Endpoint Security для бизнеса
Помощь по Kaspersky Endpoint Security для бизнеса
Subforums
2656 topics in this forum
-
Добрый день. Имеется необходимость блокировки YouTube (этот сайт просто как пример) средствами KES10 или KES11. Настроил "Веб контроль" для блокировки (*.youtube.*, *www.youtube.*, https://www.youtube.com/*). В указанных браузерах не работает блокировка (в Internet Explorer работает). Весь парк машин (300 шт) переводить на Internet Explorer не советуйте. Блокировал категориями (видео, музыка, ...) тоже не работает. В старой версии KAV 6.0 MP4 все работало. На данный момент заблокировал в hosts (но это до пары до времени, т.к. пользователи продвинутые и догадаются где рыть). Заранее спасибо за советы и помощь.
-
Добрый день. Не получается убрать наследование статуса устройств. Подскажите как это сделать. //Mod Note: moved to proper section.
-
Здравствуйте! Обновил KSC10 SP2 MR1 до версии KSC10 SP3. Нужно ли с помощью мастера конвертировать ранее созданные политики и задачи? Или они будут работать корректно?
-
Добрый день. Помогите разобраться. Касперский пишет что привышенно кол-во попыток, можно ли узнать что именно пытаеться войти, получить более детальную информаци от Kaspersky Endpoint Security 11?
-
Добрый день, после установки KES 11 (11.0.0.6499, 11.1.0.15919) в процессе работы пользователя ПК падает в BSOD. Если удалить антивирус все ок, целыми днями ПК работает без проблем. Версия win10 pro 1809, сборка 17763.504 (HP 260 G3 DM).
-
Пропало подключение к серверу KSC после переезда баз SQL на новый сервер. Где изменить имя sql-сервера или его адрес для нормальной работы Касперского? Или я вообще не там смотрю? Служба "Сервер администрирования KSC 10" на сервере где он стоит тоже не запускается. В логах есть такая запись: Duplicated items detected in AppControl list for file
-
Доброго дня. Все больше компьютеров встают в статус "есть необработанные объекты" Карантин пуст. Файлы с отложенной обработкой - тоже пусто. На самих компьютерах в событиях ничего нет. В отчете все события со статусом удалено либо вылечено. Например. Есть машина, 3 объекта, 1 не вылечен. Смотрим отчет: 2 удалено, 1 вылечен. 0 не вылечено. И как уже говорилось, карантин пуст, отложенные пусты. Ругается наш локальный удаленный доступ, который политиками добавлен в доверенные. До 24 апреля все было в порядке. После пошел какой-то бардак. Кто виноват и что делать?
-
Здравствуйте! Планируется ли сделать сборку KSC 10 SP 3 с интегрированным патчем А, чтобы ее можно было скачать с сайта? И если планируется то когда примерно?
-
Добрый день! Время от времени KES определяет Far Manager как вирус поведенческим анализом. Это бываем на массовых операциях копирования или удаления. С тем же Total Commander такого не было ни разу. Как решить эту проблему? Результат: Обнаружено: PDM:Trojan.Win32.Generic Пользователь: Domain\User (Активный пользователь) Объект: c:\program files\far manager\far.exe Причина: Поведенческий анализ Дата выпуска баз: 20.05.2019 11:02:00 Хеш: 305821624bc655a78b71be6d1b432320732f36e8a92abb04f47895abf297bf21
-
Здравствуйте! Удалял Kaspersky Endpoint Security для Windows (11.0.0.6499) с ПК с помощью kavremover. Процесс удаления завис, пришлось отменить процесс через Диспетчер задач. После этого не загружается Windows 7. Идет до логотипа и обратно на перезагрузку. В Безопасный режим не входит. Средства восстановления не находят причину. Не подскажите в чем может быть дело?
-
Здравствуйте. При установке возникает сабж. KES не может установить драйвер: "Ошибка 27300. Ошибка при установке драйвера mklif.sys_x64." Сносить Endpoint плохая идея. Тем более, учитывая тесную интеграцию вышеозначенных продуктов. логи здесь https://yadi.sk/d/0LHeMs3a7CVqog
-
При выполнении задачи полной проверки в KSC забивается диск С. Без проверки свободного места 12 гб из 500гб. Чем забивается память во время полной проверки?
-
Здравствуйте! На сервере установлен Сервер администрирования Версия: 10.5.1781 На 1 ПК установлена консоль управления Kaspersky Security Center Версия: 10.5.1781 На ПК пользователей используется Агент администрирования Kaspersky Security Center 10 (10.5.1781) и Kaspersky Endpoint Security для Windows (11.0.0.6499) В консоли управления и на сервере администрирования у каждого из устройств оповещение: Политика не поддерживается: Веб-Контроль Как побороть эту ошибку? Понимаю, что нужно привести в соответствие версии ПО, но не пойму как это сделать. Буду благодарен помощи!
-
Где что подкрутить чтоб появилась возможность менять разрешения. Сам вхожу в эту группу.
-
Добрый день, коллеги! Имеем KSC 10-ой версии на сервере, установленный на рабочих станциях Windows 7 - Kaspersky Endpoint Security 10 Service Pack 2 для Windows версии 10.3.0.6294 AES 256 и подчиненный политике KSC. Все хорошо, но начали наблюдаться проблемки с приложением Сбербанк Бизнес Онлайн при подписи документа через меню "E-Invoicing". Как это происходит - бухгалтер вставляет флешку от Сбербанка и запускает файлик с именем "START.EXE", происходит запуск браузера с адресом вида "localhost:28011", но порт вроде как меняется каждый раз. далее происходит ввод PIN-кода и дальнейший вход в систему. Как только дело доходит до подписывания и отправки документа через меню …
-
Здравствуйте. Странная штука, на 4х разных ноутбуках с Win 10 SL ака Home установка версии 11.1.0.15919 происходит несколько часов. Отключение KES11 11.0.1.90, выход из приложения не улучшает ситуацию. Откат при отмене инсталляции происходит с такой же скоростью. KES11 компилируется в онлайн режиме на конечном компе?
-
Добрый день. Обновил KSC с 10 на 11. Была надежда на пару моментов. В списке компьютеров наконец-то сделали возможность перемещения по компам путем набора на клавиатуре имен компьютеров. При обновлении сохранятся настройки графов. После обновления с сожалением увидел, что ни одно из ожиданий не оправдалось. Как нельзя было перемещаться по списку компов путем набора имен, так и нельзя. Ну не надо мне скрывать все остальные компы из списка, когда я по нем перемещаюсь. потому Поиск по текстовым графам СОВЕРШЕННО не удобен Ну и второе - это не сохранение вида графов. Мало того, что не сохранились мои настройки, так еще и названия графов поменялись и найти описание кто о…
-
Ситуация прямо таки дурная на всю голову, почему то нет минидампов Win, и в логах ничего нет, ну кроме того что предыдущее завершение работы было неожиданным. Удаление программы полностью решает проблему. Машина на наличие чего либо проверена, софт даже весь белый, Какой либо связи между происходящим на машине и падениями нет. Как и чем можно подловить причину? KES 11/Win10,
-
Как определить откуда приходит вирус? В локальной сети множество машин. При подключении новых машин, на них появляется вирус MEM:Trojan.Win32.EquationDrug.gen . Касперский его блокирует, как бороться тоже понятно, на виндовс ставится обновление. Вопрос конкретно в том с какой заражённой машины он приходит? Это как то можно определить, может ли Касперский выдать ip откуда происходило заражение?
-
Некорректно отображается состояние брандмауэра защитника Windows после обновления до 11.1.0.1.15919 с 11.0.1.90. Брандмауэр защитника Windows включён Групповой политикой домена и он работает. Сетевой экран KES 11.1.0.15919 установлен, но отключён политикой KSC. Windows 10 Pro 17763.439 c майскими обновлениями.
-
Доброго времени суток! Имеем сеть из 47 ПК с установленным продуктом KES различных версий (Ос тоже оч. различны :) ). С 2-3 мая продукты KES, что интересно не все 47,а 28 установленных продуктов перестали получать обновления с "сервера администрирования". Задача получения обновления (Задача KSC) для этих Пк всегда заканчивается одинаковым результатом - " Завершена с ошибкой" Тест ошибки подробнее - "Тип события: Не удалось выполнить задачу Результат: Невозможно запустить задачу Объект: Обновление Объект\Название: Обновление Причина: Ошибка проверки лицензии Пользователь: NT AUTHORITY\СИСТЕМА (Инициатор) Дата выпуска: Неизвестно" Запуск "вст…
-
Добрый день! Какая лицензия Kaspersky нужна для использования WSUS? Параметр политика агента "Устанавливать только одобренные обновления" работает только когда сервер Касперского WSUS?
-
При попытке установки программ из MSI пакетов, при работающем KES10, пакеты выдают ошибку об не возможности установки программы из-за ошибки 1603, когда KES10 отключают, установка происходит без ошибок, файлы трассировки прилагаются. https://yadi.sk/d/_KeCTPGfUNE7iA
-
Версия 11.1.1.0.15919. >avp.com STOP FM /login=KLAdmin /password=12345 Error: Command is unavailable due to password protection disabled Защита паролем включена: Управление антивирусом никуда не подключено. Что делать?
-
Добрый день, подскажите как я понимаю в установочном дистрибутиве в cab файле лежит обновление. Можно ли создать такой файл с новым обновлением. Я скачал обновления баз и создал cab файл с таким же именем, но при установке дистрибутива выдал ошибку 27450 что cab не может быть установлен.