Jump to content

plug-in EDR Lite manquant


Fafa

Recommended Posts

Bonjour à tous,

Lorsque j'essaie d'afficher la carte de l'incident via l'interface web de Kaspersky Center, j'ai le message d'erreur "Le plug-in requis n'est pas installé. Veuillez installer le plug-in EDR Lite pour ouvrir un incident"

ce message apparait sur toutes les machines du réseau , sauf ma propre machine

Comment faire pour remédier à ce probleme

Merci de votre aide 

Link to comment
Share on other sites

  • 1 year later...

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now


×
×
  • Create New...