Jump to content

Kaspersky VPN


merle
 Share

Go to solution Solved by merle,

Recommended Posts

Hallo,

habe ein ABO mit Version ksec21.3.10.391de, läuft soweit gut, aber wenn ich mit aktiviertem VPN in den Ruhezustand gehe und dann wieder Windows wecke, so ist die Verbindung ausgeschaltet, bzw. mein WLAN verbindet sich nicht mehr, auch wenn ich dann die VPN ganz abschalte, geht es nicht.

Das einzige was dann hilft, ist über den Gerätemanager den Adapter deaktivieren und wieder aktivieren, gibt es da eine bequemere Möglichkeit, Einstellungen etc. dass sich am besten beide Verbindungen wieder automatisch aus dem Ruhezustand aktivieren. ?

Link to comment
Share on other sites

  • Solution

Hallo,

es funktioniert wieder,

1.), ich hatte in den Eigenschaften des Kaspersky Security Data Escort Adapter die IPv.6 deaktiviert, ( Haken raus, den wieder rein und

2.) noch den Router neu gestartet, funktioniert jetzt ohne Probleme, Wahrscheinlich lag es nur am Router, weiß nicht ob man die Pv.6 deaktivieren kann, Ich lasse es dann so.

Beim IP Test wird die auf jeden Fall nicht gezeigt.

Gruß merle

EDIT:

läuft unter Win10 und Win11. ?

 

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.