Jump to content

Kaspersky news section


NDABBRU
 Share

Recommended Posts

Hello @NDABBRU,

there is a possibility, but I can not test if it works.
Go to 'Settings->Interface'. Click on 'Notification settings'.

 


In the next window under 'Informational' there is the option 'Unread notifications available'. Disable 'Notify on screen' here.

 

Does this help?

 

Ho fatto rimane come mi hai detto ma la borsa.
Vedi allegato.

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.