Jump to content

突然chrome就无法使用了,只有关了卡巴才能正常使用,卡巴报告也清空了,还是不行


xps125

Recommended Posts

尊敬的用户您好,

请问您当前安装的卡巴斯基是哪款产品,具体版本号是多少?

chrome 无法使用具体是哪种情况,请详细描述一下。同时,将卡巴斯基临时退出和暂停保护的状态下都可以解决此问题吗?

谢谢

Link to comment
Share on other sites

  • 1 month later...
On 2/21/2024 at 10:13 AM, Yliven said:

尊敬的用户您好,

请问您当前安装的卡巴斯基是哪款产品,具体版本号是多少?

chrome 无法使用具体是哪种情况,请详细描述一下。同时,将卡巴斯基临时退出和暂停保护的状态下都可以解决此问题吗?

谢谢

免费版

只要关了卡巴斯基就正常了,卡巴开启后就是完全无法使用啊

不知道去哪里看版本号

蓬莱岛.jpg

Link to comment
Share on other sites

2 hours ago, xps125 said:

免费版

只要关了卡巴斯基就正常了,卡巴开启后就是完全无法使用啊

不知道去哪里看版本号

蓬莱岛.jpg

关闭卡巴内一个叫支持DOH的功能。或者把你用的浏览器里的DOH关了应该也可以

你都试试。

(顺带可以预防性的把脚本注入也关了。)

image.thumb.png.92fa4fc22bb5167efceac2759b462c2c.png

Link to comment
Share on other sites

On 3/31/2024 at 1:48 PM, Xzz123 said:

关闭卡巴内一个叫支持DOH的功能。或者把你用的浏览器里的DOH关了应该也可以

你都试试。

(顺带可以预防性的把脚本注入也关了。)

image.thumb.png.92fa4fc22bb5167efceac2759b462c2c.png

我有相同的问题,但关闭流量注入后Chromium浏览器工作仍然不理想,代理插件显示卡巴斯基注入脚本依然不能被加载,页面依然加载缓慢

Link to comment
Share on other sites

27 minutes ago, ScepticalSara said:

我有相同的问题,但关闭流量注入后Chromium浏览器工作仍然不理想,代理插件显示卡巴斯基注入脚本依然不能被加载,页面依然加载缓慢

设置了不注入流量不应该还会这样 你试着退出卡巴和代理软件,重新打开看下还会不会有脚本注入。

怀疑是你的代理软件有问题,,没有正确把代理关掉。netsh winhttp reset proxy这个应该可以处置代理。。。

Link to comment
Share on other sites

10 hours ago, Xzz123 said:

设置了不注入流量不应该还会这样 你试着退出卡巴和代理软件,重新打开看下还会不会有脚本注入。

怀疑是你的代理软件有问题,,没有正确把代理关掉。netsh winhttp reset proxy这个应该可以处置代理。。。

Clash并未设置为全局代理模式,流量使用局域网代理转发到localhost上的Clash Core,退出卡巴斯基后问题不会产生,代理软件不起影响

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now


×
×
  • Create New...