Jump to content

benjale80

Members
  • Posts

    5
  • Joined

  • Last visited

    Never

Reputation

0 Neutral
  1. Hola, todavía no te lo he mandado, esta en ello ahora mismo… ahora cuando acabe te lo mando. Me pasa en todos los equipos, te mandaré el gsi solo del que estoy haciendo las pruebas. Gracias
  2. Mira, en el enlace que me has puesto para descargar el getsysteminfo
  3. Buenas, en el equipo que estoy haciendo las pruebas tiene la 11.2.0.2254. Lo de http://www.google.es era un ejemplo. Es cierto que es https, pero el navegador te hace la redirección a https automaticamente, no mostrarte un aviso de kaspersky de que en esa web hay virus. Por ejemplo en la web de hacienda, en los enlaces de la propia web sale ese aviso, tirás para atrás, le das al mismo enlace que te ha dicho que tenía virus, y ya no sale el aviso. Es bastante aleatorio. Me pasa en los 50 equipos de la red (windows 10 y windows 8). Los primeros usuarios que se dieron cuenta, hicieron lo del análisis completo (sin virus) reiniciar y nada. Ahora te mando por privado los análisis. Gracias
  4. Buenas, un 50% de las páginas web me las bloquea Kaspersky. Paginas como Google, Agencia Tributaria etc… Me pasa en todos los equipos de la red, unos 50 aprox. Llevamos un par de semanas así… pensaba que sería un fallo temporal de Kaspersky pero veo que se está alargando demasiado. //Mod Note: movido a la sección correcta.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.