Jump to content

Mal configuracion [MOVIDO]


antolyalex
 Share

Go to solution Solved by Caos,

Recommended Posts

Buenos días Comunidad,

Hace aproximadamente 3 semanas re-instale kaspersky 10, en mi servidor(KSC 10).

Pude completar las tareas y jalar los equipos de mi red. Pero me pasa un problema, que les aplico un análisis antivirus, ya sea general o rápido. Y después de 2 o 3 días, me marca en los equipos que aplique dicho análisis, que: “El análisis antivirus no se ha aplicado en mucho tiempo”

 

También en dos equipos me marca el siguiente error

 

No se si este mal configurado, o tenga problemas con mis kaspersky, espero alguien me pueda brindar su ayuda.

Link to comment
Share on other sites

  • Solution

Hola,

¿Que versión (build) de KSC 10 tienes instalado? 

Te recomiendo que actualices a KSC11 o mejor a la última versión KSC12. Lo mismo para KES, última versión KES v11.3.0.773

Tienes que comprobar:
- Que todos los plugins se encuentran instalados con las versiones adecuadas para administrar los Endpoints.
-  Que la aceptación de KSN está marcada en la directiva.

Saludos

Link to comment
Share on other sites

La version de mi KSC10 es:

Kaspersky Security Center
AO Kaspersky Lab
Versión: 10.5.1781

 

Realmente, tengo una organización de 24 equipos y 1 servidor, lo que hice fue instalar en el servidor (2 imágenes siguientes)

 

 

Y para mis 24 Equipos(2 imágenes siguientes) lo instale desde mi servidor como una tarea(ultima imagen)

 

 

ultima imagen

 

Link to comment
Share on other sites

Hola,

En el servidor no se recomienda instalar el KES, sino el Kaspersky Security 10.x for Windows Server ( KSWS).

Descarga: https://support.kaspersky.com/ksws10#downloads

Te recomiendo que desinstales completamente el KES del servidor e instales en su lugar el KSWS.

Te recomiendo que actualices a KSC11 o mejor a la última versión KSC12. Lo mismo para KES, última versión KES v11.3.0.773

Descarga KES v11.3: https://www.kaspersky.es/small-to-medium-business-security/downloads/endpoint

Tienes que comprobar:
- Que todos los plugins se encuentran instalados con las versiones adecuadas para administrar los Endpoints.
-  Que la aceptación de KSN está marcada en la directiva.

Te recomiendo que revises la documentación/manuales de producto y que realices los cursos online de Kaspersky https://support.kaspersky.com/learning/courses te serán de gran ayuda para manejar el KSC y el KES.

Saludos

Link to comment
Share on other sites

Hola,

Yo me haría los cursos online, que te serán de gran ayuda para aprender a utilizar el KSC, KES, etc..

La ayuda online la puedes encontrar en: https://help.kaspersky.com/es/

Selecciona el producto que te interesa, y a leer.

Los manuales de instalación ya no están disponibles para las nuevas versiones, solo la ayuda en línea. Pero puedes encontrar manuales para versiones anteriores, el funcionamiento es bastante similar.

Saludos

Link to comment
Share on other sites

Muchas gracias Caos, Ya estoy instalando KSC 12, y también KS4WS para mi servidor, aun que aun no lo se utilizar, voy a comenzar a leer los artículos que me recomiendas. ESTOY DESCARGANDO PAQUETES DE INSTALACION EN EL KSC 12, PARA MIS EQUIPOS KES.

Para después instalar por remoto con ayuda de KSC 12. Platico como me fue. Saludos

Link to comment
Share on other sites

Hola,

Si te fijas en la captura que has subido, te indica que problemas hay: el usuario no tiene acceso a la carpeta compartida , y el agente de red no esta instalado en el dispositivo.

Tienes que utilizar una cuenta con permisos de administrador local o mejor todavía administrador de dominio.

Instala/Despliega primero el agente de red en todos los equipos en los que vayas a instalar el KES.

Como te he comentado, realiza los cursos online, y lee la documentación del producto, te serán de gran ayuda.

Saludos

Link to comment
Share on other sites

Estimado usuario,

Muchas gracias por participar activamente en esta comunidad con sus mensajes. Como bien indica nuestro moderador, el orden a tener en cuenta para realizar el despliegue exitosamente es el siguiente:

  1. Edite la tarea de instalación del agente y en la sección “Cuenta” agregue una cuenta de administrador de equipos (que preferiblemente ya se haya autenticado previamente) o deseablemente una cuenta de administrador de dominio. Puede usar tantas cuentas como desee agregar en dicha sección de la tarea.
  2. Aplique cambios, realice el despliegue y aguarde resultados.

Nos sumamos a la recomendación del moderador para que por favor participe de los cursos interactivos acerca de los fundamentos de nuestros productos. Estos cursos están disponibles en el siguiente enlace de referencia: https://support.kaspersky.com/learning/courses/kl_002.11

Si nuestras respuestas han resuelto su inquietud, por favor no dude en establecer este post como resuelto y califique nuestros aportes.

 

Link to comment
Share on other sites

Buenos días,

He estado participando en el curso. Solo que se me hace raro:

aquí especifico mi cuenta de usuarios de dominio administrador

 

En este con la misma tarea esta aplicándose a dos usuarios sin problema, 

 

los detalles del error en este usuario.

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.