Jump to content

How to disable hotkey Ctrl+Shift+ALT+F4 in KIS 21?

Go to solution Solved by Schulte,

Recommended Posts

When I press Ctrl+Shift+ALT+F4, a message from KIS pops up that no ransom ware was found.
I would like to disable this function or remap it to a different combination, but I cannot find the corresponding settings.

Link to comment
Share on other sites

This topic is now closed to further replies.

  • Create New...