Добрый день коллеги. Столкнулся с такой проблемой, стоит 1C CRM и после перехода на версию 12.5 каким то образом Kasper стал повреждать файл кэша из за чего 1С не запускается и выдает ошибку. Если полностью выключаю Каспера и очищаю кэш то все норм запускается и работает. Но на след день снова такая ситуация если Каспер был запущен.
Подскажите по пунктам пожалуйста как решить данную проблемку .
Заранее благодарен.
Edited by Maxon Изменение заголовка
Featured Replies
Please sign in to comment
You will be able to leave a comment after signing in
Добрый день коллеги. Столкнулся с такой проблемой, стоит 1C CRM и после перехода на версию 12.5 каким то образом Kasper стал повреждать файл кэша из за чего 1С не запускается и выдает ошибку. Если полностью выключаю Каспера и очищаю кэш то все норм запускается и работает. Но на след день снова такая ситуация если Каспер был запущен.
Подскажите по пунктам пожалуйста как решить данную проблемку .
Заранее благодарен.
Edited by Maxon
Изменение заголовка