Jump to content

После "успешной" установки KIS, не запускается


Recommended Posts

Добрый день! Купил сегодня KIS, установил, после установки нет ни ярлыков, ни самой программы ни в трее, ни в диспетчере задач, ни в установленных программах. Переустановил 3 раза. Отключил брандмауэр. Скачал KVRT, прогнал по полной, удалил какие то трояны. Проблема сохранилась. Прочекал TDSSkillerом, ничего не обнаружил. Проблема сохранилась (при этом сообщается об успешной установке). Нашел ссылку на вашем форуме с точно таким же описанием проблемы forum.kaspersky.com/topic/установил-касперкий-но-его-нет-moved-18851/, выполнил по инструкции. Теперь во время установки появляется ошибка. Что делать? (WIndows 8). Спасибо. Вернут ли деньги в случае невозможности установки ПО?

 

 

Link to comment
Share on other sites

39 минут назад, Andrew_B сказал:

Вернут ли деньги в случае невозможности установки ПО?

деньги конечно вернут, но ничего невозможного не бывает. 

Судя по всему у вас на компьютеры вирусы (или их остатки), которые блокируют нормальную установку.

Link to comment
Share on other sites

Добрый вечер, @Andrew_B,
Попробуйте скачайте AV block remover.
Распакуйте, запустите и следуйте инструкциям.
Если не запускается, переименуйте файл AVbr.exe в, например, AV-br.exe (или любое другое имя).
Как вариант, можно воспользоваться версией со случайным именем.
Потом скачайте и установите последнюю версию антивируса.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.