Jump to content

Search the Community

Showing results for tags 'Resolu'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • English User Forum
    • News
    • Protection for Home Users
    • Protection for Small Offices
    • Protection for Business
    • Protection for mobile devices
    • Protection for Mac computers
    • KasperskyOS
    • Kaspersky Update Utility
    • Kaspersky Anti-Ransomware Tool for Business
    • Kaspersky Anti-Ransomware Tool for Business 3.0
    • Kaspersky Anti-Ransomware Tool for Business 4.0
  • Beta Testing
    • Consumer Products Testing
    • KSC10 SP3 with integrated patch "a"
    • KES 11 for MAC
    • KSC 11 and KES 11.1 beta testing
    • Kaspersky Endpoint Security 10 SP1 MR1 for Linux
    • Anti-Ransomware tool
    • Updatable modules beta-testing
    • Mobile Products Beta-testing
    • Finished beta-testings
  • Для русскоязычных пользователей
  • Бета-тестирование
  • AVZ
  • Suggestions // Предложения и пожелания
  • Deutschsprachiges Benutzer-Forum
  • Forum des Utilisateurs Français
  • Forum para usuarios hispanohablantes
  • Forum in italiano
  • Fórum Brasileiro
  • Brasil beta-testing
  • Forum pentru utilizatorii români
  • Nederlands Gebruikersforum
  • Stop GPCode
  • Türkçe Forum
  • 中国用户论坛
  • 日本語フォーラム
  • Public Testing

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 66 results

  1. Bonjour, pour une question de sécurité et de formalisme, j'ai du créer des nouveaux comptes d'administration dans mon AD. L'utilisateur Kaspersky a du être refait aussi (à l'identique). Mais voilà quand je désactive mon ancien compte "KAS", je ne peux plus télécharger mes mises à jour avec le nouveau compte "svc_kas". De tout évidence, je dois notifier le compte à un autre endroit dans KSC 10 mais je ne sais pas où. Ce qui me semble étrange, c'est que lors de l'ajout du nouveau compte, le domain ne s'affiche pas devant le nom de compte. J'ai essayé https://support.kaspersky.com/fr/9293 mais j'ai un problème de droit, je ne comprends pas il est autorisé à lire/écrire dedans ... je vous remercie par avance de votre aide cdlt
  2. Bonjours a Toutes et Tous! Mon problème: après avoir créé un compte kaspersky office 365, je ne sais pas c’est quel utilisateur et mot de passe que on me demande pour terminer l’instillation. comment faire. c’est une version dévaluation de 30 jours que j’ai prie pour le premier Test.
  3. Bonjour, J'ai une question un peu bête mais je n'ai pas réussi à trouver l'info (j'ai certainement mal cherché je ne peux malheureusement pas passé trop de temps la-dessus). Est-ce que le critical fix 13 (14306) sorti un jour après le KS 10.1.1.746 est inclus dans celle-ci? J'imagine que oui car je vois que les .dll passe en 10.1.0.670 avec le critical fix et sont supérieur avec la 10.1.1.746, mais j'aimerais en avoir la confirmation. Cordialement Oberson Grégory
  4. Bonsoir, Existe-t-il une méthode pour se reconnecter à un poste en RDP, VNC ou TeamViewer après une reboot lorsque le chiffrement du disque complet est activé ? Merci pour vos réponses.
  5. Bonjour, suite à une navigation sous Chrome avec des bannières de publicité, mon pc a été infecté par le cheval de troie trojan.multi.brosubsc.gen détecté par Kaspersky endpoint security 10 for windows version 10.1.0.867 version de base du 17 février 2019. J'ai réalisé la procédure de réparation qui n'a fourni aucun message particulier, mais suite au redémarrage, la même alerte s'est reproduite, avec affichage de notifications publicitaires vers le site keterrehepren info, nouvelle réparation puis reboot. J'ai ensuite préfère démarrer windows sans échec avec passage des 2 outils Kaspersky rescue disk et Kaspersky anti-virus removal qui n'ont détecté aucune menace. J'ai rebooté windows 7 normalement, plus de message d'alerte de Kaspersky mais toujours des messages de pubs vers le site keterrehepren. J'ai alors désactivé le lancement de chrome au démarrage. J'ai aussi via les paramètres avancés de chrome restaurer les paramètres par défaut, puis lancer la recherche de logiciels malveillants sous la rubrique nettoyer l'ordinateur. Cette recherche s'est soldée par un échec "Une erreur s'est produite lors de. Par ailleurs, j'ai recherché ce Trojan dans la base des virus de Kaspersky https://threats.kaspersky.com et ne l'ai pas trouvé. Sur ce forum, je n'ai trouvé que quelques messages très récents sur ce Trojan mais écrits en russe il me semble. Je me demande donc si ce Trojan est très récent et comment savoir s'il a vraiment été éradiqué de mon ordinateur. Je mets en pièces jointes l'alerte de Kaspersky et les notifications de messages publicitaires. Merci pour toute aide. Siovhb
  6. Bonjour, J'espère que ce sujet n'a pas déjà été écrit pour Kaspersky 11. Je souhaiterai déployer l'application Kaspersky via l'outil MDT de Windows. Hors que cela soit via MDT ou directement via ligne de commande (cmd) impossible de le lancer en Silent install. J'ai essayé avec le msi (en étant déjà dans le dossier) : msiexec /i kes_win.msi EULA=1 KSN=1 ALLOWREBOOT=0 /qn J'ai également essayé avec le setup (toujours dans le dossier) : setup_kes.exe /pEULA=1 /pKSN=1 /pALLOWREBOOT=0 /s J'ai également essayé avec un fichier setup.ini trouvé sur le site Kaspersky mais j'ai pas l'impression que celui-ci est pris en compte. Pourriez-vous m'aider ? Je vous remercie par avance ! Roach49
  7. Bonjour, Je cherche à installer la console sur certains de nos serveurs. J'ai suivi la procédure décrite ici : https://support.kaspersky.com/fr/13692#block3 Le problème c'est que j'ai trouvé le dossier C:\KS4WS\ uniquement sur un serveur et il ne comprend que la version 10.0.0.486 alors que j'ai besoin de la 10.1.0.622. J'ai tenté de réinstaller cette version pour voir si le dossier serait créer mais rien, ni sur le serveur ou se trouve le KSC, ni sur celui ou est installé le KS. Y a t'il un endroit ou je pourrais télécharger ce ks4wstools_x64.msi pour les versions dont j'ai besoin? Merci. Cordialement
  8. Bonjour, Je suis en cours de migration de mon parc de serveur vers les versions suivantes: Agent 10.5.1781 <-- installation OK KS10.1.1.746 <-- Echec message --> -214676485 J'ai essayé via une tâche par le serveur d'administration et en local via un paquet autonome même résultat. Une idée? Merci d'avance
  9. Bonjour, depuis la migration de mes serveurs de fichiers en version 10.1.1.746 et l'installation du patch a sur l'agent d'administration, j'ai deux problèmes : - régulièrement, la tâche de mise à jour des bases est en erreur : L'événement "Tâche "[KSWS10SP1] Mise à jour des bases de l'application" échouée" s'est produit sur l'ordinateur SERVEUR_XXX - le journal d'évènements Kaspersky Event Log de mes serveurs est pollué par des erreurs entre 07h et 08h, toutes les deux minutes : "Abnormal behavior! Product 'Kaspersky Security 10.1.1 for Windows Server' changes its properties too often!" Avez-vous déjà rencontré ces problèmes ? Merci. Cordialement.
  10. Bonjour, Je n'arrive pas a créer une tâche d'installation de mise à jour et correction de vulnérabilités, ce message d'erreur s'affiche (image jointe) Est-ce qu'il me faut une autre licence pour le serveur d'administration? Merci bien.
  11. bonjour a toutes et a tous ! je me présente M.Doumbia! jai un serveur dadministration du Kaspersky security center 10.5 qui tourne sous windows serveur 2012 R2. je veux proteger mon serveur de messagerie zimbra 8.6.0 qui tourne sous linux ubuntu server 14.04 LTS. mon Linux et mon server windows sont deja en reseau. mais je ne sais pas comment deployer lagent endpoint. le serveur linu est en mode console. si je lance wget https//products.s.kaspersky-labs/multilanguage/file_server/kavlinuxserver8.0/klnagent_10.1.0-90_i386.deb et je lance zimbra nest pas protege mais je vois linux qui existe dans ma console dadministration. aidez moi SVP mon mail: isodoumbia@gmail.com
  12. Bonjour, Que se passe-t-il si un portable ayant l'agent ne se connecte pas au réseau de l'entreprise durant quelques semaines par exemple ? Le client KES va-t-il récupérer les définitions antivirus automatiquement sur le site de l'éditeur ?
  13. Bonjour, j'ai déployer plusieurs SVM dans le but de protéger mes VM réparties sur plusieurs ESX (v6.5.0). Suite au déploiement des SVM depuis le KSC(v10.5.1781), ces dernières restes en état critique (cf images jointe), malgré que KSV 5.0 LA soit en cours d'exécution. Le KSC ping bien les SVM, elles ont été redémarrées plusieurs fois. Les tache "Application activation" et "Database update" ont été exécutées avec succès sur les SVM. Dans ma stratégie KSV 5.0 LA, l'adresse du serveur d'intégration correspond bien au FQDN de mon KSC sur le port 7271. J'avoue ne plus trop savoir ou chercher... Je précise que mon KSC est un Windows Serveur en mode core donc je déporte la console KSC depuis un tout autre serveur Windows. Merci de vos retours. Cdlt,
  14. Bonjour, Je test actuellement Kaspersky Security for Windows Server 10.1.1.746 (Licence Select) sur un serveur Windows 2016, et je me demande comment voir les connexions bloquées dans le module "Gestion du pare-feu". En effet, je vois bien qu'un certains nombres de connexions sont bloquées, mais impossible de savoir qui ou quoi (Voir capture d'écran) dans le journal d'exécution de la tache. Y à t'il ou méthode que je connais pas encore ou un options que je n'aurais pas coché pour visualiser les connexions bloquées. Merci d'avance.
  15. Bonjour et merci d'avance pour votre aide, Aprés l'installation des correctifs du Mircosoft (Mise à jour des KB ) et le disactivation des certain TLS/SSL, il m'est devenu impossible de me connecter à la console d'administration de mon serveur KSC (voir PJ). j'aimerais savoir si il y'a une relation entre le Patch qu'on a appliqué et le probleme existant.  Merci
  16. Bonjour, Depuis la mises à jour Kes 11 j'ai un souci de mises à jour de certain PC, les autres taches fonctionnent parfaitement, le souci seulement au niveau de mis à jour Après 90 % je reçois le message résultat : Impossible d'établir la connexion, erreur physique. Cordialement.
  17. Bonjour j'ai rencontrée un problème l'ors de l'installation du logiciel Kaspersky Endpoint Security for Windows (11.0.0.6499) voila le message d'erreur : une erreur s'est produite lors de l'installation du pilote : klhk.sys_x86_nt600  Merci
  18. Bonjour, Je suis administrateur d'unserveur KSC 10.5.1781 qui fonctionne très bien. J'ai plusieurs serveurs virtuels qui définissent le périmètre des techniciens. Je souhaiterais aujourd'hui déplacer via la console MMC une 100aine de postes de mon serveur vers un des serveurs spécifiques virtuels que j'ai crée pour un nouveau technicien qui va prendre en charge ces postes. Hors je ne parviens pas à glisser-déplacer les postes vers ce nouveau serveur virtuel. Pouvez-vous m'aiguiller ? Merci
  19. Bonjour, Comme j'envisage IVanti Patching pour évoluer de mon WSUS, je me posais la question sur le patching via mon KSC > Avancé > Administrations des applications > Mises à jour du logiciel. Je n'y vois que des patches Microsoft, je pensais que l'on pouvait patcher les applications tierces selon https://support.kaspersky.com/fr/9327#block2 Merci.
  20. Bonjour, J'utilise une solution de visio (StarLeaf) et visiblement KES11 sur un WIndows 10 1803 bloque l'accès : 07/09/2018 14:48 Déclenchement de la règle du contrôle de l'activité des applications StarLeafc.exe C:\Users\xxx\AppData\Local\StarLeaf\StarLeaf\2\ Interdit Accès aux paramètres de sécurité Accès à l'enregistreur audio Elevé Exactement Accès à l'enregistreur audio 07/09/2018 14:48 Déclenchement de la règle du contrôle de l'activité des applications StarLeafc.exe C:\Users\xxx\AppData\Local\StarLeaf\StarLeaf\2\ Interdit Accès aux paramètres de sécurité Accès à l'enregistreur audio Elevé Exactement Accès à l'enregistreur audio 07/09/2018 14:48 Déclenchement de la règle du contrôle de l'activité des applications StarLeafc.exe C:\Users\xxx\AppData\Local\StarLeaf\StarLeaf\2\ Interdit Accès aux paramètres de sécurité Accès à l'enregistreur audio Elevé Exactement Accès à l'enregistreur audio 07/09/2018 14:48 Déclenchement de la règle du contrôle de l'activité des applications StarLeaf.exe C:\Users\xxx\AppData\Local\StarLeaf\StarLeaf\2\ Interdit Accès aux paramètres de sécurité Accès à la webcam Elevé Exactement Accès à la webcam L'accès fonctionne correctement avec l'application Camera de Windows. J'ai donc tenté d'adapter la stratégie depuis mon KSC : 1. Dans les paramètres généraux, j'ai ajouté 2 applications de confiance : %LOCALAPPDATA%\StarLeaf\StarLeaf\*\StarLeaf.exe et %LOCALAPPDATA%\StarLeaf\StarLeaf\*\StarLeaf.exec J'ai des "*" car les 2 .exe se retrouvent dans 2 répertoires différents : C:\Users\xxx\AppData\Local\StarLeaf\StarLead\1\ et C:\Users\xxx\AppData\Local\StarLeaf\StarLead\2\ 2. Dans la prévention des intrusions, j'ai ajouté tous les StarLeaf dans la zone de confiance (cf attachement) Mais ma webcam ne fonctionne toujours pas dans mon application de visio... Je loupe quelque chose ??? Si je désactive le module "Prévention des intrusions" dans la protection avancée, ma webcam fonctionne normalement dans mon application de visio... Mais j'aimerai conservé ce module actif. Merci d'avance.
  21. Bonjour, J'ai un serveur d'administration KSC version 10.5.1781, et depuis le 1er Septembre je n'arrive à me connecter au serveur d'administration. Je l'ai désinstallé et réinstallé, et fait la restauration de la base de données à une date antérieure, mais toujours il ne se connecte pas. Et quand je fais netstat -a pour voir si le port d'écoute, est ouvert dans le serveur, je ne le trouve pas alors que tous les services sont bien démarrés. Je demande maintenant, ce que je peux faire pour résoudre le problème. Merci d'avance.
  22. Bonjour, Je cherche à automatiser l'envoi de rapports (sur les virus par exemple). L'envoi en lui même fonctionne mais ce sont les dates d'analyse que je souhaiterai automatiser pour recevoir tous les 1ers du mois les stats du mois écoulé car l'envoi tous les 1ers du même rapport n'est pas très intéressant... Le but est déviter d'aller tous les mois modifier les dates prises en compte pour le rapport. Est-ce possible et si oui comment ? Merci.
  23. Bonjour, Depuis le passage en version 11.0.0.6499 AES256, impossible de désactiver l'antivirus sur les postes utilisateurs, un message m'indique que le nom et/ou mot de passe sont incorrect, hors, sur les machines en 10.3.0.6294, je n'ai aucun problème, quelqu'un a t'il déjà eu ce phénomène ? Puis je désactiver la protection depuis la console ? De même, depuis la mise à jour en version 11.0.0.6499 AES256, impossible de démarrer deux services sur mes serveurs : 'Base de données interne de Windows' (MSSQL##WID) et 'Service WSUS' (WsusService). une solution m'a été proposée, Concernant Windows 2012, voici la KB en cause : https://support.microsoft.com/fr-fr/help/4338830/windows-server-2012-update-kb4338830 Et voici le correctif : https://support.microsoft.com/en-us/help/4345424/improvements-and-fixes-windows-8-1-and-server-2012-r2 Pour Windows 2008, voici la KB en cause : https://support.microsoft.com/fr-fr/help/4338823/windows-7-update-kb4338823 Et le correctif : https://support.microsoft.com/fr-fr/help/4345459/stop-error-0xd1-after-a-race-condition-occurs-in-windows-7-service-pac sauf que je ne suis pas concerné par cette mise à jour en vous remerciant
  24. bonjour, Notre Entreprise utilise KSC 10 Version : 10.1.249 pour proteger Notre Infrastricture (Windows) ce matin, le console d'administration n'a pas pu connecter au serveur d'administration avec l'erreur suivante: "Impossible de se connecter au serveur d'administration. Le serveur d'administration n'as pas été installé correctement, ou une adresse serveur invalide a été indiquée. Indiquer une autre adresse de serveur, puis réessayez." j'ai essayer de demarrer le service "Serveur d'administration Kaspersky Security Center", mais il reste toujours arreter!
  25. Bonjour, après avoir mis à jour Kaspersky Security for Virtualization 5.0 Light Agent depuis la version 4.0 avec les sources securitycentercomponents_5.0.0.232_setup.exe et déployé un nouveau serveur SVM depuis l'interface de Security Center 10 avec le paquet svm.image_vmware_5.0.52.9370.zip. j'ai un message concernant l'état de l'appareil : Avertissement/Visible qui fait référence à 2 messages: Connexion au serveur d'intégration manquante; Connexion à l'infrastructure virtuelle manquante. Avez vous une idée d'où cela peut provenir ?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.