I need to migrant a "Kaspersky Security Center" from a PC to ESXI VM.
I have used "VMware vCenter Converter Standalone Client" to do it , The Windows server 2022 transfer fine . But some GUID or HDD ID have changed in this process and the "Kaspersky Security Center Administration Server" service failed to start.
Is there any way to fix this problem ?
Featured Replies
Please sign in to comment
You will be able to leave a comment after signing in
I need to migrant a "Kaspersky Security Center" from a PC to ESXI VM.
I have used "VMware vCenter Converter Standalone Client" to do it , The Windows server 2022 transfer fine . But some GUID or HDD ID have changed in this process and the "Kaspersky Security Center Administration Server" service failed to start.
Is there any way to fix this problem ?