Jump to content

Bloqueo paginas web. The requested webpage cannot be provided. [MOVIDO]


benjale80
 Share

Go to solution Solved by Caos,

Recommended Posts

Buenas, un 50% de las páginas web me las bloquea Kaspersky. Paginas como Google, Agencia Tributaria etc… Me pasa en todos los equipos de la red, unos 50 aprox.

Llevamos un par de semanas así… pensaba que sería un fallo temporal de Kaspersky pero veo que se está alargando demasiado.

 

//Mod Note: movido a la sección correcta.

Link to comment
Share on other sites

  • Solution

Adicionalmente comprueba que realmente esta apuntando a google.

Te debería aparecer como https:\\www.google.es  y no como http:\\

Con mi KES v11.2.0.2254 me funciona perfectamente, y no me salta ninguna detección.

Realiza un análisis completo en el equipo, limpie la caché de los navegadores, y reinicia el equipo.

Ya me dirás si te detecta algo el análisis completo.

También te recomiendo que actualices la versión que tengas instalada de KES v10 a la última versión disponible KES v11.2.0.2254.

Saludos

Link to comment
Share on other sites

Buenas, en el equipo que estoy haciendo las pruebas tiene la 11.2.0.2254.

Lo de http://www.google.es era un ejemplo. Es cierto que es https, pero el navegador te hace la redirección a https automaticamente, no mostrarte un aviso de kaspersky de que en esa web hay virus.

Por ejemplo en la web de hacienda, en los enlaces de la propia web sale ese aviso, tirás para atrás, le das al mismo enlace que te ha dicho que tenía virus, y ya no sale el aviso. Es bastante aleatorio.

Me pasa en los 50 equipos de la red (windows 10 y windows 8). Los primeros usuarios que se dieron cuenta, hicieron lo del análisis completo (sin virus) reiniciar y nada.

Ahora te mando por privado los análisis.

Gracias

Link to comment
Share on other sites

Hola,

No he recibido ningún mensaje privado, envíame el gsi de unos de los equipos en los que te pase para echarle un vistazo.

Revisa los complementos que tenga instalados en el navegador, adjunta captura de pantalla.¿Has comprobado si con otros navegadores te pasa lo mismo?

Pero no es normal, abre un ticket de soporte en el Kaspersky Company Account, envíales gsi, y trazas para que lo revisen los técnicos de Kaspersky.

Saludos

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.