Jump to content

lualcalo

Members
  • Posts

    18
  • Joined

  • Last visited

    Never

Reputation

1 Neutral
  1. @cvr451 @Vimaro listo el caso podemos dejar el foro como resuelto, la solucion fue con el klbackup, gracias a ambos por el apoyo. Saludos
  2. @cvr451 ya logre iniciarlo, tenia un problema de relacion de confianza con el dominio, les aviso cuando este listo me falta generar el nuevo instalador de agente junto a kes
  3. @cvr451 hice la restauración del backup del antiguo servidor y luego reinicie el server, cuando intento abrir KSC 13 me sale este mensaje he buscado pero no consigo como poder iniciar, en ocasiones anteriores solo reiniciaba el servidor y listo.
  4. @Diego Moraes hi diego, do you have any idea about how much time does kaspersky keep these files in “backup”? thanks
  5. Hi Diego, I didn’t find the files in KSC, I have recovered them in every desktop KES. Thanks for your help. Now, I would like to know how much time does kaspersky keep these files in “backup”? we are worried, some users could ask for their files in the future.
  6. Muchas gracias @cvr451 voy a intentar ese método y les comento, aun conservo incluso el servidor anterior porque le hice un clon
  7. Hi there, Our AV have deleted some important files .pdf on october 11st and october 12nd with the reason heur:Troyan.pdf.alien.gen, I would like to know if it could be a fake alarm and I can restore the files. If not, what can I do? those files are important in our company, because they are related with id documents of some providers. The majority of those files were downloaded from our country goberment webpage
  8. Esta semana intentaré de nuevo hacer el upgrade y les estaré avisando por este medio
  9. Estoy verificando en el servidor los certificados También acabo de abrir el puerto no SSL Lo otro que tampoco tengo es las tareas ni las directivas que tenía activas en el otro servidor, supongo que porque no se restauró nada de la copia de seguridad. Espero sus recomendaciones, como les indico podría hacer la migración de nuevo con tal y no tener que hacer nada manualmente en cada equipo (hasta los momentos eso es lo que ha funcionado, instalar de nuevo con el paquete de instalación nuevo agente y endpoint 13)
  10. Hola nuevamente, Procedo con las preguntas: ¿Durante la actualización de Kaspersky Security Center (KSC) 10 a 13 fue usado una copia de respaldo previamente creada con la tarea de KSC o con la aplicación KLBackup? Verifiqué la carpeta de backup y los mismos se están haciendo, sin embargo durante la instalación del KSC13 no me solicitó hacer restauración alguna. El instalador lo descargué de la página https://latam.kaspersky.com/small-to-medium-business-security/downloads/endpoint (Versión 13.0.0.11247 | Windows | Full package) este me solicito desinstalar el servidor anterior antes de instalar el nuevo. ¿Los equipos se encontraban conectados a otro servidor de KSC al momento de la migración y el anterior KSC aun está activo? Hice un clon del servidor el cual dejé apagado y realicé la instalación del KSC13 en el mismo que estaba en producción. (Aun conservo ese servidor, en caso de que haya realizado algún proceso erróneo puedo reiniciar la actividad) ¿Usted usó copia reciente e íntegra de KSC y el servidor conservó la misma configuración de red que el anterior? Si, el servidor en el que hice la instalación es el mismo en el que estaba corriendo el KSC10 Con respecto a la tarea de instalación remota del Agente de Red para los equipos desde KSC 13, la he realizado, en los equipos se actualiza el agente pero no aparecen en el servidor como conectados. También la he hecho manual en los equipos y se instala pero no logran conectarse al servidor. Ejecuté el klnagchk y si me aparece el error de transporte el certificado SSL no es válido o ha caducado
  11. @Caos could you help me please? i tried to run a task to install the network agent 13 and it does! but the computers are still not appearing in the server. I also tried to run a task to install netw agent and KES 11.6, it is at 50 % and that was on last friday night. If i install KES in a PC using the installation packet the pc is connected to the server, but i cannot do this in 180 desktops!
  12. Buen día, Resulta que en la empresa teniamos KSC 10 con KES 10, hemos actualizados todos los endpoint a KES 11.6 los cuales aun tienen el agente de red del KSC 10. Acabamos de instalar el KSC13 pero no nos reconoce los equipos, al parecer está buscando equipos que tengan agente de red de ksc 13, hay algo que podamos hacer para que los reconozca todos? We have updated from KSC10 to KSC13, our endpoints have KES version 11.6 using network agente for KSC10, the problem is: the KSC13 server admin is not recognizing our endpoints, it´s looking for desktops using network agent 13, how can we solve this in a practice way? before upgrade it says all of our setup will be preserve but it looks a new installation. we trusted on:Upgrading Kaspersky Security Center from a previous version You can install version 13 of Administration Server on a device that has an earlier version of Administration Server installed (starting from version 10 Service Pack 1). When upgrading to version 13, all data and settings from the previous version of Administration Server are preserved.
  13. Muchas gracias por su respuesta ya estamos coordinando el upgrade de la version del security center y del endpoint. Cualquier avance les estaré comentando
  14. Buen día, Las versiones que tenemos son las siguientes: Agente de red de Kaspersky Security Center 10 10.4.343 Kaspersky Endpoint Security 10Service Pack 2 para Windows 10.3.3.275 No he realizado actualización porque no tengo conocimiento aun de como crear el paquete de instalación
  15. Buen día, Saludos, estoy tratando de instalar el agente de red de kaspersky endpoint security 10 en un equipo con windows 10 1909 y recibo el siguiente mensaje en el segundo paso de la instalación (agente de red): “El asistente de instalación no puede procesar la linea de comandos.” Se coloca una X roja en ese punto y finaliza la instalación. Es preciso mencionar que antes tenia windows 10 1803 y tampoco me dejaba instalar. esto me sucede en 2 equipos de similares características pero tengo otros del mismo modelo en los que si pude realizar la instalación. Quedo atento a su respuesta. Muchas Gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.